<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thetemenosjournal.com/xmlrpc.php" />
<title>And Your Home Is Your Fortress, Your Garden The Moat, And Your Tongue The Drawbridge &#8211; the temenos journal</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:300:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active .main-navigation{font-family:"Lora",serif}.wf-active .menu-toggle{font-family:"Lora",serif}.wf-active .main-small-navigation .menu{font-family:"Lora",serif}.wf-active #colophon{font-family:"Lora",serif}.wf-active .site-description{font-family:"Lora",serif}.wf-active .entry-meta{font-family:"Lora",serif}.wf-active .entry-content, .wf-active .entry-summary{font-family:"Lora",serif}.wf-active .comment-content{font-family:"Lora",serif}.wf-active .comment-meta{font-family:"Lora",serif}.wf-active .nocomments{font-family:"Lora",serif}.wf-active .widget{font-family:"Lora",serif}.wf-active #infinite-footer .blog-credits, .wf-active #infinite-footer .blog-credits a, .wf-active #infinite-footer .blog-credits a:focus, .wf-active #infinite-footer .blog-credits a:hover, .wf-active #infinite-footer .blog-info a, .wf-active #infinite-footer .blog-info a:focus, .wf-active #infinite-footer .blog-info a:hover{font-family:"Lora",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:300}.wf-active h1{font-size:51.2px;font-style:normal;font-weight:300}.wf-active h2{font-size:44.8px;font-style:normal;font-weight:300}.wf-active h3{font-size:38.4px;font-style:normal;font-weight:300}.wf-active h4{font-size:32px;font-style:normal;font-weight:300}.wf-active h5{font-family:"Oswald",sans-serif;font-size:25.6px;font-style:normal;font-weight:300}.wf-active h6{font-family:"Oswald",sans-serif;font-size:19.2px;font-style:normal;font-weight:300}.wf-active blockquote{font-family:"Oswald",sans-serif;font-size:38.4px;font-style:normal;font-weight:300}.wf-active .site-title{font-family:"Oswald",sans-serif;font-size:38.4px;font-style:normal;font-weight:300}.wf-active .hentry .thumbnail-title{font-family:"Oswald",sans-serif;font-size:51.2px;font-style:normal;font-weight:300}.wf-active .entry-title, .wf-active .entry-title a{font-family:"Oswald",sans-serif;font-size:51.2px;font-style:normal;font-weight:300}.wf-active .page-header h1{font-size:57.6px;font-style:normal;font-weight:300}.wf-active .single .format-aside .entry-content{font-family:"Oswald",sans-serif;font-size:44.8px;font-style:normal;font-weight:300}</style>
<meta name="google-site-verification" content="qj2BVhl71rxD-shFo0wOThsdOMdTEjeb6ovOHaoF3Fk" />
<meta name="msvalidate.01" content="5B18A6AE15E4ABD6173958CE42EA0CF8" />
<meta name="p:domain_verify" content="4b6c7ef2c90f9d486ed58ac325ced5d6" />
<meta name="yandex-verification" content="7bd234c914d2da9f" />
	<style type="text/css">
		.blog .hentry a .attachment-home-post,
		.archive .hentry a .attachment-home-post,
		.search .hentry a .attachment-home-post {
			-webkit-filter: grayscale(1);
			filter: grayscale(1);
		}
		@media screen and ( max-width: 800px ) {
			/* Remove hover effects for touchscreens */
			.blog .hentry a .attachment-home-post,
			.archive .hentry a .attachment-home-post,
			.search .hentry a .attachment-home-post {
				-webkit-filter: none;
				filter: none;
			}
		}
	</style>
				<style type="text/css">
			.site-content #nav-below .nav-previous a,
			.site-content #nav-below .nav-next a,
			.site-content #image-navigation .nav-previous a,
			.site-content #image-navigation .nav-next a,
			.comment-navigation .nav-next,
			.comment-navigation .nav-previous,
			#infinite-handle span,
			.sidebar-link,
			a.comment-reply-link,
			a#cancel-comment-reply-link,
			.comments-link a,
			.hentry.no-thumbnail,
			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			.site-footer {
				opacity: .2;
			}
			.site-header,
			.entry-meta-wrapper,
			.comment-meta,
			.page-links span.active-link,
			.page-links a span.active-link {
				opacity: .3;
			}
			@media screen and ( max-width: 800px ) {
				/* Increase opacity for small screen sizes and touch screens */
				.site-header,
				.site-content #nav-below .nav-previous a,
				.site-content #nav-below .nav-next a,
				.site-content #image-navigation .nav-previous a,
				.site-content #image-navigation .nav-next a,
				.comment-navigation .nav-next a,
				.comment-navigation .nav-previous a,
				#infinite-handle span,
				.sidebar-link,
				a.comment-reply-link,
				a#cancel-comment-reply-link,
				.site-footer,
				.comments-link a,
				.comment-meta,
				.entry-meta-wrapper,
				.hentry.no-thumbnail,
				.page-links span.active-link,
				.page-links a span.active-link {
					opacity: 1;
				}
			}
		</style>
				<style type="text/css">
			.hentry .thumbnail-title {
				display: none;
			}
		</style>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thetemenosjournal.com&amp;id=40861789&amp;t=1535743415&amp;back=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F08%2F31%2Fand-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thetemenosjournal.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; Feed" href="https://thetemenosjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; Comments Feed" href="https://thetemenosjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; And Your Home Is Your Fortress, Your Garden The Moat, And Your Tongue The&nbsp;Drawbridge Comments Feed" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFOwzAM/CFMNBjlCfEtaWo6b04c1a7K/p60ZYxtKOMl8iU+53y2mzIESYbJXBwh89hTUjflIBE0EuPxCj0G1Qf3N43pgOr2aNmHAyzoJr1l6c//yND5Tl3P0nqulR6QvWEHWdSu0A3NdhiLjjy2TvOYnNqRsVY8yIDlPmZvc0bEjjxyKZKsRpuo67GoKSnfMRh+VikxN6eP5nBXfKo6ulrftnlAVShnpDHC2mC9ozirX2ewCLy4WankkhgVtv4Ed72kFFY/YZH2H3twLK9yIAT2kzOMeR6e3h/LqYBKIM+wKv0NauQeBViCN5J0AeCDPQ31XZuXtIT94twZzqT3+LZ5eXptnrebbbP/AtP5Odk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkFEOwjAIhi9k1yzZND4Yz9JtWKktraXdMk9vl+iDc9GEhAAf8IOcgkDqbR6ApSl2zxDnl6sM7+QvQDjUUSWoHNIb7j0loLSwzndoQWSGqHTJlUEXv8EFz8kBc4E2qp+SkEaE6S9mIAXV30QExsfXVJdFsFkjsYxgywGDWDSsonVXukJRKUPuJIdMy9IbzJ1XcRCkRtQqoV/+cHanujm2dds0h715And4hPc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thetemenosjournal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='moonlight and mom' href='https://thetemenosjournal.com/2018/08/30/moonlight-and-mom/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/" />
<link rel='shortlink' href='https://wp.me/p2Ls17-9d6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F08%2F31%2Fand-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F08%2F31%2Fand-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="And Your Home Is Your Fortress, Your Garden The Moat, And Your Tongue The Drawbridge" />
<meta property="og:url" content="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/" />
<meta property="og:description" content="Back in the hedonistic 3 or so years I spent towards the end of a decade of wallowing in self-pity, at the Lake, a lovely cottage garden at my disposal to play with, a place, a scene, a rural route…" />
<meta property="article:published_time" content="2018-08-31T15:10:17+00:00" />
<meta property="article:modified_time" content="2018-08-31T15:12:53+00:00" />
<meta property="og:site_name" content="the temenos journal" />
<meta property="og:image" content="https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@paulawalla2010" />
<meta name="twitter:site" content="@paulawalla2010" />
<meta name="twitter:text:title" content="And Your Home Is Your Fortress, Your Garden The Moat, And Your Tongue The&nbsp;Drawbridge" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://thetemenosjournal.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thetemenosjournal.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thetemenosjournal.com/osd.xml" title="the temenos journal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f6f6f3" />
<meta name="application-name" content="the temenos journal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="opinions, pictures, plants and animals" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thetemenosjournal.com/feed/;icon-uri=https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Back in the hedonistic 3 or so years I spent towards the end of a decade of wallowing in self-pity, at the Lake, a lovely cottage garden at my disposal to play with, a place, a scene, a rural route out of my imagination, surrounded by forests and those, such as myself, who shy away&hellip;" />
	<style type="text/css">
				.site-title,
			.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f6f3; background-image: url("https://thetemenosjournal.files.wordpress.com/2018/08/layers-of-me-in-blue.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'spun', amp: false, siteid: 40861789, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.wp-caption-text{color:#686868}a:hover,a:focus,a:active{color:#686868}::selection{color:#fff}.hentry.no-thumbnail{color:#fff}.page-links span.active-link,.page-links a span.active-link{color:#fff}.page-header h1 span{color:#fff}.page-header h1{color:#fff}.single .format-link .link-icon:before{color:#fff}.site-content #nav-below .nav-previous a:before,.site-content #nav-below .nav-next a:before,.site-content #image-navigation .nav-previous a:before,.site-content #image-navigation .nav-next a:before{color:#fff}.comment-navigation .nav-next a:before,.comment-navigation .nav-previous a:before{color:#fff}a.comment-reply-link,a.comment-reply-link:hover,a.comment-reply-link:focus{color:#fff}a#cancel-comment-reply-link,a#cancel-comment-reply-link:hover,a#cancel-comment-reply-link:focus{color:#fff}.comments-link a,.comments-link a:hover,.comments-link a:focus,.comments-link a:visited{color:#fff}.sidebar-link,.sidebar-link:hover,.sidebar-link:focus{color:#fff}#infinite-handle span,#infinite-handle span:hover,#infinite-handle span:focus{color:#fff}button,input[type=button],input[type=reset],input[type=submit]{color:#fff}.social-links a:before{color:#fff}body{color:#666}td,th,li.comment,.pingback,.trackback,blockquote{border-color:#eee}td,th,li.comment,.pingback,.trackback,blockquote{border-color:rgba(238,238,238,.4)}.hentry .thumbnail-title{color:#fafafa}body{background-color:#f6f6f3}.main-navigation li,.main-navigation ul ul a{background-color:#f6f6f3}.main-navigation li,.main-navigation ul ul a{background-color:rgba(246,246,243,.8)}.single .hentry,#comments{background-color:#f6f6f3}.single .hentry,#comments{background-color:rgba(246,246,243,.95)}::selection{background-color:#120a8f}button:hover,html input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background-color:#120a8f}.hentry.no-thumbnail{background-color:#120a8f}.page-links span.active-link,.page-links a span.active-link{background-color:#120a8f}.page-header h1{background-color:#120a8f}.single .format-link .link-icon:before{background-color:#120a8f}.site-content #nav-below .nav-previous a:before,.site-content #nav-below .nav-next a:before,.site-content #image-navigation .nav-previous a:before,.site-content #image-navigation .nav-next a:before{background-color:#120a8f}.comment-navigation .nav-next a:before,.comment-navigation .nav-previous a:before{background-color:#120a8f}a.comment-reply-link{background-color:#120a8f}.comments-link a,a#cancel-comment-reply-link{background-color:#120a8f}button,input[type=button],input[type=reset],input[type=submit]{background-color:#120a8f}.comments-link .tail{border-top-color:#120a8f}.sidebar-link{background-color:#120a8f}#infinite-handle span{background-color:#120a8f}.social-links a:before{background-color:#120a8f}.edit-link a{color:#120a8f}.entry-meta-wrapper,.entry-meta-wrapper a{color:#120a8f}.comment-meta,.comment-meta a{color:#120a8f}.menu-toggle{color:#120a8f}.entry-title,.entry-title a{color:#120a8f}a,a:visited{color:#b24a00}.site-title a{color:#b24a00}.site-description{color:#b24a00}.site-branding{color:#b24a00}.main-navigation a{color:#b24a00}.main-navigation ul ul .parent>a:after{color:#b24a00}.site-footer a,.site-footer{color:#b24a00}h1,h2,h3,h4,h5,h6{color:#b24a00}</style>
<link rel="icon" href="https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=88" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=88" />
<meta name="msapplication-TileImage" content="https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=88" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=2Ls17&#038;cscache=6&#038;csrev=927" />
		</head>

<body class="post-template-default single single-post postid-35408 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
							<a href="https://thetemenosjournal.com/" title="the temenos journal" rel="home">
					<img src="https://thetemenosjournal.files.wordpress.com/2018/07/paulab3-tny.png" width="151" height="78" alt="" />
				</a>
						<div class="site-branding">
				<h1 class="site-title"><a href="https://thetemenosjournal.com/" title="the temenos journal" rel="home">the temenos journal</a></h1>
				<h2 class="site-description">opinions, pictures, plants and animals</h2>
			</div>
		</div>
		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="screen-reader-text">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-34896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34896"><a href="https://thetemenosjournal.com/%c2%ac%e2%80%bf%c2%ac/">(¬‿¬)</a></li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
								
				<article id="post-35408" class="post-35408 post type-post status-publish format-standard hentry category-vignettes tag-finding-holy-places tag-finding-security tag-heart-homes tag-hope tag-trump tag-u-s-politics tag-wee-political-ramblings">
	<header class="entry-header">
		<h1 class="entry-title">And Your Home Is Your Fortress, Your Garden The Moat, And Your Tongue The&nbsp;Drawbridge</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="drop">Back in the hedonistic 3 or so years I spent towards the end of a decade of wallowing in self-pity, at the Lake, a lovely cottage garden at my disposal to play with, a place, a scene, a rural route out of my imagination, surrounded by forests and those, such as myself, who shy away from the bulk and bustle of other humans, finding them, em, tiresome, to be kind, and I found my own kind, too. </p>
<p>And thusly we hide away in our own &#8216;Temenos&#8217;, sacred places of our own decoration where we can, be, ourselves, and that is exactly what Irish Lake became for me; sacred, holy, a precinct set aside just for me and me alone, well, and Tim. It was his first, and I was pulled in by that knowledge, that he indeed inside must have been good, somewhere, as this place he loved was indeed touched by magic, and some of it must have rubbed off on him, and I was not wrong, just naïve.</p>
<p>It was wonderful, straight outa my garden fantasies, and the things I learned there I will take with me to my dying days, and perhaps then some.</p>
<p>In some ways, I believe I learned things there I probably could not have learned anywhere else, or at least not as succinctly, as solidly, as willingly. My mind was soothed with the rich earthy vibes of homegrown outdoor weed, my fingernails were generally filled with black earth, with me and the robins sharing joy in the worms, as I recall one late summer day watching as the momma hopped around fetching them for her 2 mouthy little ones, with their big buggy eyes and fluffy feathers. I was at peace, it gave me stuff, and I listened, and took in its scent and cool breezes that came off the lake.</p>
<p>Much of what Tim did, said, lied about, was always washed a little cleaner, indulged, or flat-out ignored, I think, or maybe to say awareness was fogged up by a master manipulator; which is probably closer to the truth of it.</p>
<p>We all, I feel, have these places, these safe spots, holy, secure, a fortress in one&#8217;s mind only, sometimes, and respect them, cherish them, for otherwise we are weakened and vulnerable to attack when we do not acknowledge them, protect them, appreciate them for what they truly are, and not just our home, but our strength.</p>
<div data-shortcode="caption" id="attachment_35412" style="width: 710px" class="wp-caption aligncenter"><a href="https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg"><img data-attachment-id="35412" data-permalink="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/pexels-photo-634010/#main" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=700&#038;h=394" data-orig-size="1880,1057" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tall city buildings near beach shore during sunset" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=700&#038;h=394?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=700&#038;h=394?w=700" class="size-full wp-image-35412" src="https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=700&#038;h=394" alt="" width="700" height="394" srcset="https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=700&amp;h=394 700w, https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=1400&amp;h=788 1400w, https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=421&amp;h=237 421w, https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=600&amp;h=337 600w, https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=768&amp;h=432 768w, https://thetemenosjournal.files.wordpress.com/2018/08/pexels-photo-634010.jpeg?w=1024&amp;h=576 1024w" sizes="(max-width: 700px) 100vw, 700px" /></a><p class="wp-caption-text">Photo by Nathan Kowley on <a href="https://www.pexels.com/photo/tall-city-buildings-near-beach-shore-during-sunset-634010/" rel="nofollow">Pexels.com</a></p></div>
<p>The rumpTus once had his own, his tower on an island as it was, and he traded its protection for a solid white colonial pillared mansion situated on the shores of the Potomac, exposed, open, to a public that loathes him, and where all his tools of conceit he once relied on to cover him are gone, and his loyal bum sniffers and lickers, one by one, even actual peckers, those who once had his backside, have turned-tail and booked it outa dodge, er, D.C., for safer ground, or prison, the man lost his fort, I could coo on, ohr, mcgahn, but I won&#8217;t.</p>
<p>The lies, well documented, truths of what he said all out in the open for all to see and hear, and his vault of secrets has been revealed, and eventually ya know the man with the key is going to give up all the <em>stuff</em> that resides inside, one by one, teasing it all out for fun and profit, and it is not a surprise that a dude with the surname of Pecker would be somewhat entranced by the titillating scandal-ridden secrets of others, and it is fortunate for him his Mommy and Daddy didn&#8217;t name him Richard.</p>
<p>Well, willy jokes aside, the rumpTus seems to have a real homing device built in for attracting crooks and creeps, shysters and gooks, goof&#8217;s and all; he may want to consider a new brand of cologne.</p>
<p>But, all those out in the wild, in their double-wides and rural ranch homes, drinkin&#8217; the kool-aid, their juried juice of choice, oblivious, indifferent, infatuated, flailing in their dreary lives, are easy marks.</p>
<p>I know, for I was one, and know how easily you can be manipulated into subservience to another. Actually, and until most recently, I had failed to learn that one, and final, lesson from the lake &#8211; and that is that, to choose your primary abodes wisely, your friends judicially, and your peace of mind will follow.</p>
<div data-shortcode="caption" id="attachment_32299" style="width: 710px" class="wp-caption aligncenter"><a href="https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg"><img data-attachment-id="32299" data-permalink="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/irish-lake-sunset/#main" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg?w=700&#038;h=525" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="irish lake sunset" data-image-description="&lt;p&gt;A Lake At Sunset&lt;/p&gt;
" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg?w=700&#038;h=525?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg?w=700&#038;h=525?w=700" src="https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg?w=700&#038;h=525" alt="Irish Lake At Sunset - thetemenosjournal.com" width="700" height="525" class="size-full wp-image-32299" srcset="https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg?w=700&amp;h=525 700w, https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg?w=421&amp;h=316 421w, https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg?w=600&amp;h=450 600w, https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg?w=768&amp;h=576 768w, https://thetemenosjournal.files.wordpress.com/2018/03/irish-lake-sunset.jpg 800w" sizes="(max-width: 700px) 100vw, 700px" /></a><p class="wp-caption-text">Irish Lake At Sunset &#8211; September 2012</p></div>
<hr />
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-408617891-5b8995b7346ba">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-408617891-5b8995b7346ba',  {
					collapseEmpty: 'before',
					sectionId: '408617891',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-408617894-5b8995b7346bd">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-408617894-5b8995b7346bd',  {
					collapseEmpty: 'before',
					sectionId: '408617894',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35408" class="share-facebook sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35408" class="share-twitter sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-35408" class="share-pinterest sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-35408" class="share-skype sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-35408" class="share-google-plus-1 sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-35408" class="share-linkedin sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=And%20Your%20Home%20Is%20Your%20Fortress%2C%20Your%20Garden%20The%20Moat%2C%20And%20Your%20Tongue%20The%20Drawbridge%20https%3A%2F%2Fthetemenosjournal.com%2F2018%2F08%2F31%2Fand-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40861789-35408-5b8995b73618f' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=40861789&amp;post_id=35408&amp;origin=thetemenosjournal.wordpress.com&amp;obj_id=40861789-35408-5b8995b73618f' data-name='like-post-frame-40861789-35408-5b8995b73618f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
					<span class="comments-link">
				<a href="#comments-toggle">
					<span class="tail"></span>
					+				</a>
			</span>
				<div class="entry-meta-wrapper">
			<span class="post-date">
				<a href="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/" title="11:10 AM" rel="bookmark"><time class="entry-date" datetime="2018-08-31T11:10:17+00:00" pubdate>2018-08-31</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thetemenosjournal.com/author/thetemenosjournal/" title="View all posts by PaulaB" rel="author">PaulaB</a></span></span>			</span>

			<span class="tags-links"><a href="https://thetemenosjournal.com/tag/finding-holy-places/" rel="tag">Finding Holy Places</a>, <a href="https://thetemenosjournal.com/tag/finding-security/" rel="tag">Finding Security</a>, <a href="https://thetemenosjournal.com/tag/heart-homes/" rel="tag">Heart Homes</a>, <a href="https://thetemenosjournal.com/tag/hope/" rel="tag">Hope</a>, <a href="https://thetemenosjournal.com/tag/trump/" rel="tag">Trump</a>, <a href="https://thetemenosjournal.com/tag/u-s-politics/" rel="tag">U.S. Politics</a>, <a href="https://thetemenosjournal.com/tag/wee-political-ramblings/" rel="tag">Wee Political Ramblings</a></span>
					</div>
	</footer><!-- .entry-meta -->
</article><!-- #post-35408 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation clear">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thetemenosjournal.com/2018/08/30/moonlight-and-mom/" rel="prev"><span class="meta-nav screen-reader-text">&laquo; Previous Post</span></a></div>		
	
	</nav><!-- #nav-below -->
	
				
	<div id="comments-toggle"></div>
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comments or Otherwise <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/#respond" style="display:none;">x</a></small></h3>			<form action="https://thetemenosjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d6c245b5ac" /><input type="hidden" name="_wp_http_referer" value="/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce4c10141b" /></p>
<input type="hidden" name="genseq" value="1535743415" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

					<a class="sidebar-link">
				+			</a>
				<div id="secondary" class="widget-area" role="complementary">

											<div class="widget-column three">
					<aside id="text-17" class="widget widget_text">			<div class="textwidget"><h4>“There is some good in this world, and it&#8217;s worth fighting for.”</h4>
<p><strong>J.R.R. Tolkien</strong>, <em>The Two Towers</em></p>
</div>
		</aside>				</div>
														<div class="widget-column three">
					<aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://discover.wordpress.com"><img class="image aligncenter" src="https://discover.files.wordpress.com/2015/12/discover-badge-circle.png" alt="" width="150" height="150" /></a></aside><aside id="blog_subscription-12" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">signup</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="40861789"/>
						<input type="hidden" name="source" value="https://thetemenosjournal.com/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-12" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e8c9d997d4" />						<input type="submit" value="via email" />
					</p>
				</form>
			
</aside>				</div>
														<div class="widget-column three">
					<aside id="tag_cloud-15" class="widget widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow: hidden;"><a href="https://thetemenosjournal.com/category/essays/" style="font-size: 196.24050632911%; padding: 1px; margin: 1px;"  title="essays (160)">essays</a> <a href="https://thetemenosjournal.com/category/pictures/" style="font-size: 333%; padding: 1px; margin: 1px;"  title="pictures (306)">pictures</a> <a href="https://thetemenosjournal.com/category/poetry/" style="font-size: 214.03797468354%; padding: 1px; margin: 1px;"  title="poetry (179)">poetry</a> <a href="https://thetemenosjournal.com/category/vignettes/" style="font-size: 111%; padding: 1px; margin: 1px;"  title="vignettes (69)">vignettes</a> </div></aside>				</div>
			
		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
            
        			</div><!-- .site-info -->
					<div class="social-links">
							<a href="https://www.facebook.com/thetemenosjournal/" class="facebook-link" data-icon="&#xF204;">
					<span class="screen-reader-text">Facebook</span>
				</a>
													<a href="http://twitter.com/paulawalla2010" class="twitter-link" data-icon="&#xF202;">
					<span class="screen-reader-text">Twitter</span>
				</a>
										<a href="http://temenosjournal.tumblr.com/" class="tumblr-link" data-icon="&#xF214;">
					<span class="screen-reader-text">Tumblr</span>
				</a>
						</div>
			</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thetemenosjournal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?action=logout&_wpnonce=3377092e20","homeURL":"https:\/\/thetemenosjournal.com\/","postID":"35408","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40861789" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thetemenosjournal.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="the temenos journal" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a41aebf86d" /><input type="hidden" name="_wp_http_referer" value="/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thetemenosjournal.com\/2018\/08\/31\/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge\/":35408};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/08/31/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40861789","siteName":"the temenos journal","siteURL":"https:\/\/thetemenosjournal.com","icon":"<img alt='' src='https:\/\/thetemenosjournal.files.wordpress.com\/2018\/01\/ttj-hdr3d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/spun","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F08%2F31%2Fand-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge%2F","themeURL":"","xhrURL":"https:\/\/thetemenosjournal.com\/wp-admin\/admin-ajax.php","nonce":"4925324756","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e8c9d997d4\" \/>","referer":"https:\/\/thetemenosjournal.com\/2018\/08\/31\/and-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge\/","canFollow":"1","feedID":"7992967","statusMessage":"","customizeLink":"https:\/\/thetemenosjournal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthetemenosjournal.wordpress.com%2F2018%2F08%2F31%2Fand-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge%2F","postID":"35408","shortlink":"https:\/\/wp.me\/p2Ls17-9d6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thetemenosjournal.com\/35408","statsLink":"https:\/\/wordpress.com\/stats\/post\/35408\/thetemenosjournal.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Spun","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,186 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F08%2F31%2Fand-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thetemenosjournal.com\/wp-admin\/admin-ajax.php","nonce":"d231d644f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F08%2F31%2Fand-your-home-is-your-fortress-your-garden-the-moat-and-your-tongue-the-drawbridge%2F","blog_id":"40861789","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40861789&v=wpcom&tz=-4&user_id=0&subd=thetemenosjournal","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSwyo07QfiUVCWeq3bfOE4K3t7UkFHmaZI+2XrfGdfLjBHZYIX9AJjgg7PZDB+NWN6gs3IZRVt7sknsDRhgs+MGQftO4t8S5YBXaHEfIQUs1/2Suh7iyuRvLG5K5QyMcG5IlKM0V4aR75yeuX+WBgXL+XETBEfEf0DKsKZuh4lAeYyDROhsnoGQRetFrzBK3t0V16ljprB6STIpVPhjMy0RHDFHtwgrM1Us6+NUPCL6Nrdyz/Fv8i3+Fh+mC+/pdmy7mWsOeSEFkaUWHypFaj5myg5FNU2z/BRLsMpsKvwY0iiTlYTQxo0k+/XWkTv7u3ltd0d9rv2sB+/AUf7DyE='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "thetemenosjournal.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40861789','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40861789','v':'wpcom','tz':'-4','user_id':'0','post':'35408','subd':'thetemenosjournal'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRmeHdfcXI0ZHQwU0traVo0OVtmenZ8R0QsRy85UCVEeXB1OVctR0pKTGtkJXw1d3o3JXJreWt2RjEwK19NZHBScT1LYS9qYmgsR0V3YWFKeixXVWVoPW8/VWRVTHd+Q3JbRmxuOGVdcVdtUXM5XVBxNnpGSU5sTmY9bjBhJT9XUlBmbFNRMk5qOGQ0TjRmQS9jQ2lOUVk/eT9MVGhjSDI1L3cxR3lITGkmJklJN25SZDc2Q3hsZlBUQ3d3ZTY5Qj10Ymp8dVJScHg9a25OSEoxU3pkWXE4NkY4NjVoZyszZThVeTNbQnhGUzhmMiUvSzEvN3FtK3g3bC5LVz9rP1hVcA=='}]);
_stq.push([ 'clickTrackerInit', '40861789', '35408' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>