<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>at play with jane | the temenos journal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thetemenosjournal.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"pzd6mjs"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Sans",sans-serif}.wf-active .main-navigation{font-family:"PT Sans",sans-serif}.wf-active .menu-toggle{font-family:"PT Sans",sans-serif}.wf-active .main-small-navigation .menu{font-family:"PT Sans",sans-serif}.wf-active #colophon{font-family:"PT Sans",sans-serif}.wf-active .site-description{font-family:"PT Sans",sans-serif}.wf-active .entry-meta{font-family:"PT Sans",sans-serif}.wf-active .entry-content, .wf-active .entry-summary{font-family:"PT Sans",sans-serif}.wf-active .comment-content{font-family:"PT Sans",sans-serif}.wf-active .comment-meta{font-family:"PT Sans",sans-serif}.wf-active .nocomments{font-family:"PT Sans",sans-serif}.wf-active .widget{font-family:"PT Sans",sans-serif}.wf-active #infinite-footer .blog-credits, .wf-active #infinite-footer .blog-credits a, .wf-active #infinite-footer .blog-credits a:focus, .wf-active #infinite-footer .blog-credits a:hover, .wf-active #infinite-footer .blog-info a, .wf-active #infinite-footer .blog-info a:focus, .wf-active #infinite-footer .blog-info a:hover{font-family:"PT Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:italic;font-weight:300}.wf-active h1{font-style:italic;font-weight:300}.wf-active h2{font-style:italic;font-weight:300}.wf-active h3{font-style:italic;font-weight:300}.wf-active h4{font-style:italic;font-weight:300}.wf-active h5{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:italic;font-weight:300}.wf-active h6{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:italic;font-weight:300}.wf-active blockquote{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:italic;font-weight:300}.wf-active .site-title{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:italic;font-weight:300}.wf-active .hentry .thumbnail-title{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:italic;font-weight:300}.wf-active .entry-title, .wf-active .entry-title a{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:italic;font-weight:300}.wf-active .page-header h1{font-style:italic;font-weight:300}.wf-active .single .format-aside .entry-content{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:italic;font-weight:300}</style>
<meta name="google-site-verification" content="qj2BVhl71rxD-shFo0wOThsdOMdTEjeb6ovOHaoF3Fk" />
<meta name="msvalidate.01" content="5B18A6AE15E4ABD6173958CE42EA0CF8" />
<meta name="p:domain_verify" content="4b6c7ef2c90f9d486ed58ac325ced5d6" />
<meta name="yandex-verification" content="7bd234c914d2da9f" />
	<style type="text/css">
		.blog .hentry a .attachment-home-post,
		.archive .hentry a .attachment-home-post,
		.search .hentry a .attachment-home-post {
			-webkit-filter: grayscale(1);
			filter: grayscale(1);
		}
		@media screen and ( max-width: 800px ) {
			/* Remove hover effects for touchscreens */
			.blog .hentry a .attachment-home-post,
			.archive .hentry a .attachment-home-post,
			.search .hentry a .attachment-home-post {
				-webkit-filter: none;
				filter: none;
			}
		}
	</style>
				<style type="text/css">
			.site-content #nav-below .nav-previous a,
			.site-content #nav-below .nav-next a,
			.site-content #image-navigation .nav-previous a,
			.site-content #image-navigation .nav-next a,
			.comment-navigation .nav-next,
			.comment-navigation .nav-previous,
			#infinite-handle span,
			.sidebar-link,
			a.comment-reply-link,
			a#cancel-comment-reply-link,
			.comments-link a,
			.hentry.no-thumbnail,
			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			.site-footer {
				opacity: .2;
			}
			.site-header,
			.entry-meta-wrapper,
			.comment-meta,
			.page-links span.active-link,
			.page-links a span.active-link {
				opacity: .3;
			}
			@media screen and ( max-width: 800px ) {
				/* Increase opacity for small screen sizes and touch screens */
				.site-header,
				.site-content #nav-below .nav-previous a,
				.site-content #nav-below .nav-next a,
				.site-content #image-navigation .nav-previous a,
				.site-content #image-navigation .nav-next a,
				.comment-navigation .nav-next a,
				.comment-navigation .nav-previous a,
				#infinite-handle span,
				.sidebar-link,
				a.comment-reply-link,
				a#cancel-comment-reply-link,
				.site-footer,
				.comments-link a,
				.comment-meta,
				.entry-meta-wrapper,
				.hentry.no-thumbnail,
				.page-links span.active-link,
				.page-links a span.active-link {
					opacity: 1;
				}
			}
		</style>
				<style type="text/css">
			.hentry .thumbnail-title {
				display: none;
			}
		</style>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thetemenosjournal.com&amp;id=40861789&amp;t=1496049092&amp;back=https%3A%2F%2Fthetemenosjournal.com%2F2017%2F05%2F28%2Fat-play-with-jane%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thetemenosjournal.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; Feed" href="https://thetemenosjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; Comments Feed" href="https://thetemenosjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; at play with&nbsp;jane Comments Feed" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUtFOwzAM/CFCVJhAfUB8S5qaLJsdW7WraX9P2gLTNpS9RD7LZ5/P8SdxkYtBMU+zE5xTLupPEpmcUkY436DnqPrk/6dhPoL6A5iEeHQruisfkNNlDk9jGNUn5CFgq/UEGAxGJ6x2g+5otgeqOmQevMpcvNoZodU88gQ1TxJsqSAYcwCsTYq1aCRvv6wl3Nelm/ZsPg6DTKDq6kt5JrepbcujRcpmqK+F15mNmn1hy5Wtf8FDY3KJmzluldbUnscE1Xlj+bnBQ1cTsEOOwTKXK+C+MOSpfe3lm9Qwrete4EL6pI9u13f968t71x++AQYpChg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkFEOwjAIhi9k1yzZND4Yz9JtWKktraXdMk9vl+iDc9GEhAAf8IOcgkDqbR6ApSl2zxDnl6sM7+QvQDjUUSWoHNIb7j0loLSwzndoQWSGqHTJlUEXv8EFz8kBc4E2qp+SkEaE6S9mIAXV30QExsfXVJdFsFkjsYxgywGDWDSsonVXukJRKUPuJIdMy9IbzJ1XcRCkRtQqoV/+cHanujm2dds0h715And4hPc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thetemenosjournal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Paradox Of American&nbsp;Identity' href='https://thetemenosjournal.com/2017/05/25/the-paradox-of-american-identity/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/" />
<link rel='shortlink' href='http://wp.me/p2Ls17-7kq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fthetemenosjournal.com%2F2017%2F05%2F28%2Fat-play-with-jane%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fthetemenosjournal.com%2F2017%2F05%2F28%2Fat-play-with-jane%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="at play with jane" />
<meta property="og:url" content="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/" />
<meta property="og:description" content="moments with Jane are always a pleasure, i missed her joie de vivre submitted for The Weekly Photo Challenge / EVANESCENT" />
<meta property="article:published_time" content="2017-05-28T12:36:04+00:00" />
<meta property="article:modified_time" content="2017-05-28T12:36:04+00:00" />
<meta property="og:site_name" content="the temenos journal" />
<meta property="og:image" content="https://thetemenosjournal.files.wordpress.com/2017/05/moments13.jpg?w=800" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@paulawalla2010" />
<meta name="twitter:image:src" content="https://thetemenosjournal.files.wordpress.com/2017/05/moments13.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@paulawalla2010" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://thetemenosjournal.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thetemenosjournal.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thetemenosjournal.com/osd.xml" title="the temenos journal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f3fbee" />
<meta name="application-name" content="the temenos journal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="capturing pictures &amp; words" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thetemenosjournal.com/feed/;icon-uri=https://thetemenosjournal.files.wordpress.com/2015/06/ttj1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="at play with&nbsp;jane | the temenos journal on WordPress.com" />
<meta name="description" content="moments with Jane are always a pleasure, i missed her joie de vivre submitted for The Weekly Photo Challenge / EVANESCENT" />
	<style type="text/css">
				.site-title,
			.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f3fbee; background-image: url("https://thetemenosjournal.files.wordpress.com/2017/05/ttj-back-1380b.png"); background-position: right top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'thetemenosjournal.com',
				pageURL: 'https://thetemenosjournal.com/2017/05/28/at-play-with-jane/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.wp-caption-text{color:#6b6b6b}a:hover,a:focus,a:active{color:#6b6b6b}::selection{color:#6d6d6d}.hentry.no-thumbnail{color:#6d6d6d}.page-links span.active-link,.page-links a span.active-link{color:#6d6d6d}.page-header h1 span{color:#6d6d6d}.page-header h1{color:#6d6d6d}.single .format-link .link-icon:before{color:#6d6d6d}.site-content #nav-below .nav-previous a:before,.site-content #nav-below .nav-next a:before,.site-content #image-navigation .nav-previous a:before,.site-content #image-navigation .nav-next a:before{color:#6d6d6d}.comment-navigation .nav-next a:before,.comment-navigation .nav-previous a:before{color:#6d6d6d}a.comment-reply-link,a.comment-reply-link:hover,a.comment-reply-link:focus{color:#6d6d6d}a#cancel-comment-reply-link,a#cancel-comment-reply-link:hover,a#cancel-comment-reply-link:focus{color:#6d6d6d}.comments-link a,.comments-link a:hover,.comments-link a:focus,.comments-link a:visited{color:#6d6d6d}.sidebar-link,.sidebar-link:hover,.sidebar-link:focus{color:#6d6d6d}#infinite-handle span,#infinite-handle span:hover,#infinite-handle span:focus{color:#6d6d6d}button,input[type="button"],input[type="reset"],input[type="submit"]{color:#6d6d6d}.social-links a:before{color:#6d6d6d}body{color:#666}td,th,li.comment,.pingback,.trackback,blockquote{border-color:#eee}td,th,li.comment,.pingback,.trackback,blockquote{border-color:rgba(238,238,238,.4)}.hentry .thumbnail-title{color:#6d6d6d}body{background-color:#f3fbee}.main-navigation li,.main-navigation ul ul a{background-color:#f3fbee}.main-navigation li,.main-navigation ul ul a{background-color:rgba(243,251,238,.8)}.single .hentry,#comments{background-color:#f3fbee}.single .hentry,#comments{background-color:rgba(243,251,238,.95)}::selection{background-color:#fff}button:hover,html input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#fff}.hentry.no-thumbnail{background-color:#fff}.page-links span.active-link,.page-links a span.active-link{background-color:#fff}.page-header h1{background-color:#fff}.single .format-link .link-icon:before{background-color:#fff}.site-content #nav-below .nav-previous a:before,.site-content #nav-below .nav-next a:before,.site-content #image-navigation .nav-previous a:before,.site-content #image-navigation .nav-next a:before{background-color:#fff}.comment-navigation .nav-next a:before,.comment-navigation .nav-previous a:before{background-color:#fff}a.comment-reply-link{background-color:#fff}.comments-link a,a#cancel-comment-reply-link{background-color:#fff}button,input[type="button"],input[type="reset"],input[type="submit"]{background-color:#fff}.comments-link .tail{border-top-color:#fff}.sidebar-link{background-color:#fff}#infinite-handle span{background-color:#fff}.social-links a:before{background-color:#fff}.edit-link a{color:#6b6b6b}.entry-meta-wrapper,.entry-meta-wrapper a{color:#6b6b6b}.comment-meta,.comment-meta a{color:#6b6b6b}.menu-toggle{color:#6b6b6b}.entry-title,.entry-title a{color:#6b6b6b}a,a:visited{color:#276fa9}.site-title a{color:#276fa9}.site-description{color:#276fa9}.site-branding{color:#276fa9}.main-navigation a{color:#276fa9}.main-navigation ul ul .parent>a:after{color:#276fa9}.site-footer a,.site-footer{color:#276fa9}h1,h2,h3,h4,h5,h6{color:#276fa9}</style>
<link rel="icon" href="https://thetemenosjournal.files.wordpress.com/2015/06/ttj1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thetemenosjournal.files.wordpress.com/2015/06/ttj1.png?w=170" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thetemenosjournal.files.wordpress.com/2015/06/ttj1.png?w=170" />
<meta name="msapplication-TileImage" content="https://thetemenosjournal.files.wordpress.com/2015/06/ttj1.png?w=170" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=2Ls17&#038;cscache=6&#038;csrev=566" />
		<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-28174 single-format-gallery custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
							<a href="https://thetemenosjournal.com/" title="the temenos journal" rel="home">
					<img src="https://thetemenosjournal.files.wordpress.com/2015/06/ttj1.png" width="170" height="170" alt="" />
				</a>
						<div class="site-branding">
				<h1 class="site-title"><a href="https://thetemenosjournal.com/" title="the temenos journal" rel="home">the temenos journal</a></h1>
				<h2 class="site-description">capturing pictures &amp; words</h2>
			</div>
		</div>
		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="screen-reader-text">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-25639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25639"><a href="https://thetemenosjournal.com/by-paulab/">⚆ v ⚆</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-27920"><a href="https://thetemenosjournal.com/tag/abandoned-places/">Abandoned Places</a></li>
<li id="menu-item-27933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-27933"><a href="https://thetemenosjournal.com/tag/haiku/">Haiku</a></li>
<li id="menu-item-27935" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-27935"><a href="https://thetemenosjournal.com/tag/history/">History</a></li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">
		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
								
				<article id="post-28174" class="post-28174 post type-post status-publish format-gallery has-post-thumbnail hentry category-pictures category-poetry tag-haiku-2 tag-friends tag-poems post_format-post-format-gallery">
			<div class="single-gallery">
			<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="900" data-carousel-extra='{&quot;blog_id&quot;:40861789,&quot;permalink&quot;:&quot;https:\/\/thetemenosjournal.com\/2017\/05\/28\/at-play-with-jane\/&quot;,&quot;likes_blog_id&quot;:40861789}' > <div class="gallery-row" style="width: 900px; height: 542px;" data-original-width="900" data-original-height="542" > <div class="gallery-group images-2" style="width: 251px; height: 542px;" data-original-width="251" data-original-height="542" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/moments13/#main" border="0" itemprop="url"> <meta itemprop="width" content="247"> <meta itemprop="height" content="370"> <img data-attachment-id="28180" data-orig-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments13.jpg" data-orig-size="1067,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;PAULA BANNERMN&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492282085&quot;,&quot;copyright&quot;:&quot;PAULA NORMAN&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moments13" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments13.jpg?w=400" data-large-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments13.jpg?w=467" src="https://i2.wp.com/thetemenosjournal.files.wordpress.com/2017/05/moments13.jpg?w=247&#038;h=370&#038;crop&#038;ssl=1" width="247" height="370" data-original-width="247" data-original-height="370" itemprop="http://schema.org/image" title="moments13" alt="moments13" style="width: 247px; height: 370px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/moments1/#main" border="0" itemprop="url"> <meta itemprop="width" content="247"> <meta itemprop="height" content="164"> <img data-attachment-id="28177" data-orig-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments1.jpg" data-orig-size="1165,777" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;PAULA BANNERMN&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492283315&quot;,&quot;copyright&quot;:&quot;PAULA NORMAN&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;280&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moments1" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments1.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments1.jpg?w=900" src="https://i0.wp.com/thetemenosjournal.files.wordpress.com/2017/05/moments1.jpg?w=247&#038;h=164&#038;crop&#038;ssl=1" width="247" height="164" data-original-width="247" data-original-height="164" itemprop="http://schema.org/image" title="moments1" alt="moments1" style="width: 247px; height: 164px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 241px; height: 542px;" data-original-width="241" data-original-height="542" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/moments2/#main" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="356"> <img data-attachment-id="28178" data-orig-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments2.jpg" data-orig-size="777,1165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;PAULA BANNERMN&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492283148&quot;,&quot;copyright&quot;:&quot;PAULA NORMAN&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moments2" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments2.jpg?w=400" data-large-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments2.jpg?w=467" src="https://i0.wp.com/thetemenosjournal.files.wordpress.com/2017/05/moments2.jpg?w=237&#038;h=356&#038;crop&#038;ssl=1" width="237" height="356" data-original-width="237" data-original-height="356" itemprop="http://schema.org/image" title="moments2" alt="moments2" style="width: 237px; height: 356px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/moments15/#main" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="178"> <img data-attachment-id="28182" data-orig-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments15.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot ELPH 135&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492251010&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moments15" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments15.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments15.jpg?w=900" src="https://i2.wp.com/thetemenosjournal.files.wordpress.com/2017/05/moments15.jpg?w=237&#038;h=178&#038;crop&#038;ssl=1" width="237" height="178" data-original-width="237" data-original-height="178" itemprop="http://schema.org/image" title="moments15" alt="moments15" style="width: 237px; height: 178px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 408px; height: 542px;" data-original-width="408" data-original-height="542" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/moments16/#main" border="0" itemprop="url"> <meta itemprop="width" content="404"> <meta itemprop="height" content="538"> <img data-attachment-id="28183" data-orig-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments16.jpg" data-orig-size="777,1036" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot ELPH 135&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492155138&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moments16" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments16.jpg?w=450" data-large-file="https://thetemenosjournal.files.wordpress.com/2017/05/moments16.jpg?w=525" src="https://i1.wp.com/thetemenosjournal.files.wordpress.com/2017/05/moments16.jpg?w=404&#038;h=538&#038;crop&#038;ssl=1" width="404" height="538" data-original-width="404" data-original-height="538" itemprop="http://schema.org/image" title="moments16" alt="moments16" style="width: 404px; height: 538px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>		</div>
		<header class="entry-header">
		<h1 class="entry-title">at play with&nbsp;jane</h1>
	</header><!-- .entry-header -->
	<div class="entry-content">
		<p style="text-align:center;">moments with Jane are<br />
always a pleasure, i missed<br />
her joie de vivre</p>

<h6 style="text-align:right;">submitted for The Weekly Photo Challenge / <a href="https://dailypost.wordpress.com/photo-challenges/evanescent/">EVANESCENT</a></h6>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-176297385" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-176297385');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-176297385",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-176297385'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28174" class="share-facebook sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28174" class="share-twitter sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-28174" class="share-pinterest sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-28174" class="share-linkedin sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-28174" class="share-skype sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-28174" class="share-google-plus-1 sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="whatsapp://send?text=at%20play%20with%20jane https%3A%2F%2Fthetemenosjournal.com%2F2017%2F05%2F28%2Fat-play-with-jane%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40861789-28174-592be5c4aa366' data-src='//widgets.wp.com/likes/#blog_id=40861789&amp;post_id=28174&amp;origin=thetemenosjournal.wordpress.com&amp;obj_id=40861789-28174-592be5c4aa366' data-name='like-post-frame-40861789-28174-592be5c4aa366'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-meta">
					<span class="comments-link">
				<a href="#comments-toggle">
					<span class="tail"></span>
					+				</a>
			</span>
				<div class="entry-meta-wrapper">
			<span class="post-date">
				<a href="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/" title="8:36 AM" rel="bookmark"><time class="entry-date" datetime="2017-05-28T08:36:04+00:00" pubdate>28/05/2017</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thetemenosjournal.com/author/thetemenosjournal/" title="View all posts by PaulaB" rel="author">PaulaB</a></span></span>			</span>
			<span class="entry-format">
				<a href="https://thetemenosjournal.com/type/gallery/" title="All Gallery posts">Gallery</a>
			</span>
			<span class="tags-links"><a href="https://thetemenosjournal.com/tag/haiku-2/" rel="tag">#Haiku</a>, <a href="https://thetemenosjournal.com/tag/friends/" rel="tag">Friends</a>, <a href="https://thetemenosjournal.com/tag/poems/" rel="tag">Poems</a></span>					</div>
	</footer><!-- .entry-meta -->
</article><!-- #post-28174 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation clear">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thetemenosjournal.com/2017/05/25/the-paradox-of-american-identity/" rel="prev"><span class="meta-nav screen-reader-text">&laquo; Previous Post</span></a></div>		
	
	</nav><!-- #nav-below -->
	
				
	<div id="comments-toggle"></div>
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comments, Critiques, or Otherwise <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/28/at-play-with-jane/#respond" style="display:none;">x</a></small></h3>			<form action="https://thetemenosjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8d3c96a252" /><input type="hidden" name="_wp_http_referer" value="/2017/05/28/at-play-with-jane/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a590d4f34" /></p>
<input type="hidden" name="genseq" value="1496049092" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

					<a class="sidebar-link">
				+			</a>
				<div id="secondary" class="widget-area" role="complementary">

											<div class="widget-column three">
					<aside id="grofile-3" class="widget widget-grofile grofile">			<img src="https://secure.gravatar.com/avatar/fc8069f622633306e29629e9a9181389?s=320" class="grofile-thumbnail no-grav" alt="PaulaB" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/thetemenosjournal">PaulaB</a></h4>
				<p>​I am a cyclist, a dog lover, amateur photographer, gardener, poet, and a teller of stories...welcome. (-:</p>
			</div>

			
			<p><a href="http://gravatar.com/thetemenosjournal" class="grofile-full-link">
				View Full Profile &rarr;			</a></p>

			</aside><aside id="search-4" class="widget widget_search">	<form method="get" id="searchform" action="https://thetemenosjournal.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go" />
	</form>
</aside>				</div>
														<div class="widget-column three">
					<aside id="top-posts-14" class="widget widget_top-posts"><h1 class="widget-title">top 5</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://thetemenosjournal.com/2016/12/14/focusing/" title="focusing" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thetemenosjournal.files.wordpress.com/2016/12/teasel-in-focus.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="focusing" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thetemenosjournal.com/2016/12/14/focusing/" class="bump-view" data-bump-view="tp">
								focusing							</a>
						</div>
											</li>
									<li>
												<a href="https://thetemenosjournal.com/2012/12/11/a-word-a-week-challenge-blue/" title="Blue" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thetemenosjournal.files.wordpress.com/2012/12/1-img_0046.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Blue" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thetemenosjournal.com/2012/12/11/a-word-a-week-challenge-blue/" class="bump-view" data-bump-view="tp">
								Blue							</a>
						</div>
											</li>
									<li>
												<a href="https://thetemenosjournal.com/2012/11/21/a-word-a-week-photography-challenge-flower/" title="Flower" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thetemenosjournal.files.wordpress.com/2012/11/1-img_0288.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Flower" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thetemenosjournal.com/2012/11/21/a-word-a-week-photography-challenge-flower/" class="bump-view" data-bump-view="tp">
								Flower							</a>
						</div>
											</li>
									<li>
												<a href="https://thetemenosjournal.com/about/" title="What Is Temenos?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thetemenosjournal.files.wordpress.com/2016/06/curve-2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="What Is Temenos?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thetemenosjournal.com/about/" class="bump-view" data-bump-view="tp">
								What Is Temenos?							</a>
						</div>
											</li>
									<li>
												<a href="https://thetemenosjournal.com/2016/12/26/the-missed/" title="the missed" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thetemenosjournal.files.wordpress.com/2016/12/back-to-dodge.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="the missed" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thetemenosjournal.com/2016/12/26/the-missed/" class="bump-view" data-bump-view="tp">
								the missed							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><h6><strong><a href="https://thetemenosjournal.com/?random">☜  random  ☞</a></strong></h6></div>
		</aside>				</div>
														<div class="widget-column three">
					<aside id="blog_subscription-11" class="widget widget_blog_subscription">				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Join 2,039 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="40861789"/>
						<input type="hidden" name="source" value="https://thetemenosjournal.com/2017/05/28/at-play-with-jane/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-11" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="98f150f5be" />						<input type="submit" value="follow" />
					</p>
				</form>
			
</aside><aside id="tag_cloud-11" class="widget widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow: hidden;"><a href="https://thetemenosjournal.com/category/essays/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="essays (88)">essays</a> <a href="https://thetemenosjournal.com/category/letters/" style="font-size: 240.72072072072%; padding: 1px; margin: 1px;"  title="letters (198)">letters</a> <a href="https://thetemenosjournal.com/category/pictures/" style="font-size: 242%; padding: 1px; margin: 1px;"  title="pictures (199)">pictures</a> <a href="https://thetemenosjournal.com/category/poetry/" style="font-size: 133.26126126126%; padding: 1px; margin: 1px;"  title="poetry (114)">poetry</a> </div></aside><aside id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="https://discover.wordpress.com"><img src="https://discover.files.wordpress.com/2015/12/discover-badge-circle.png?w=150&amp;h=150" class="alignnone" width="150" height="150" /></a></div>
</aside>				</div>
			
		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
            
        			</div><!-- .site-info -->
					<div class="social-links">
							<a href="https://www.facebook.com/thetemenosjournal/" class="facebook-link" data-icon="&#xF204;">
					<span class="screen-reader-text">Facebook</span>
				</a>
													<a href="http://twitter.com/paulawalla2010" class="twitter-link" data-icon="&#xF202;">
					<span class="screen-reader-text">Twitter</span>
				</a>
										<a href="http://temenosjournal.tumblr.com/" class="tumblr-link" data-icon="&#xF214;">
					<span class="screen-reader-text">Tumblr</span>
				</a>
						</div>
			</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thetemenosjournal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?action=logout&_wpnonce=37aecf2862","homeURL":"https:\/\/thetemenosjournal.com\/","postID":"28174","gravDefault":"wavatar","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40861789" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thetemenosjournal.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="the temenos journal" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c6e30e64bb" /><input type="hidden" name="_wp_http_referer" value="/2017/05/28/at-play-with-jane/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thetemenosjournal.com\/2017\/05\/28\/at-play-with-jane\/":28174};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/28/at-play-with-jane/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css,/wp-content/mu-plugins/widgets/gravatar-profile.css?m=1491932719j' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=201722y' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40861789","siteName":"the temenos journal","siteURL":"https:\/\/thetemenosjournal.com","icon":"<img alt='' src='https:\/\/thetemenosjournal.files.wordpress.com\/2015\/06\/ttj1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/spun","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2017%2F05%2F28%2Fat-play-with-jane%2F","themeURL":"https:\/\/wordpress.com\/theme\/spun\/","xhrURL":"https:\/\/thetemenosjournal.com\/wp-admin\/admin-ajax.php","nonce":"eeb3c55d65","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"98f150f5be\" \/>","referer":"https:\/\/thetemenosjournal.com\/2017\/05\/28\/at-play-with-jane\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/thetemenosjournal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthetemenosjournal.wordpress.com%2F2017%2F05%2F28%2Fat-play-with-jane%2F","postID":"28174","shortlink":"http:\/\/wp.me\/p2Ls17-7kq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thetemenosjournal.com\/28174","statsLink":"https:\/\/wordpress.com\/stats\/post\/28174\/thetemenosjournal.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Spun","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,039 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2017%2F05%2F28%2Fat-play-with-jane%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thetemenosjournal.com\/wp-admin\/admin-ajax.php","nonce":"e7c298931d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2017%2F05%2F28%2Fat-play-with-jane%2F","blog_id":"40861789","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40861789&v=wpcom&tz=-4&user_id=0&subd=thetemenosjournal","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUFtOAzEMvBBZtxUC8YE4S5q4WafOgzxaevsmgi1bVEXiy/Z4xh4bzlGo4Av6AjaDxhMpjF+TzU+warkqIldDPgPTETN8Vqw4S68Z019ymdE1Sqx7yLH6PrcEYxgXInnFVTdK66jgXBOJhJEvkyM/WL1wvy3Y7qWtOFPE/4jugIFQ6uZG7GUCJ3PB1DIRTpgSdes3bDRBFQq+T7hlj16Q4+/Va9y2J6fLT5jWrEdnyhRqRgaLJUp1FAsw0BRi1MJI5r7nrhqoYshFHFhSgjzLRN4ssYk+3Pv2+W232bxsd6/2CvWW4yk='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "thetemenosjournal.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40861789','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40861789','v':'wpcom','tz':'-4','user_id':'0','post':'28174','subd':'thetemenosjournal'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUC9hdUddWVVELFt+ZUJVWVFZW24tMVJlN2lJNHRaVks1JmIsSl03M2ZpJkZMZGR1SEEwMzlxfD1Ufj0lMlttTV8zfkFfJjJYTix6cVpWa2VyRjBXJWpYOFtvLWcsJVJOMStRaFBadC9GRE8/YkNMdjdkNEtZLU5IdFFpRWlqT3kzcTJzM349W3gmSisvTD9pNHdCSFROTG1HbHdUcmtkUUs0MFZufi13PTcwcCVkQjUrZiZtZD9yTXFfSjU9JkwlZS9bLkk1M2VjKzBuY0FwMzh5Vm1+YnBNLDlZdE8vdFU4RGZOUG9FSUd5MXRjL3Q2bCtnSnVjW3dHS3BXSm82c2RTflt5cEZoY1R2'}]);
_stq.push([ 'clickTrackerInit', '40861789', '28174' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>