<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thetemenosjournal.com/xmlrpc.php" />
<title>What A Garden Can Be &#8211; the temenos journal</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:300:latin,latin-ext"]},"typekit":{"id":"akv3sna"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .main-navigation{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .menu-toggle{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .main-small-navigation .menu{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active #colophon{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .site-description{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .entry-meta{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .entry-content, .wf-active .entry-summary{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .comment-content{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .comment-meta{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .nocomments{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active .widget{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active #infinite-footer .blog-credits, .wf-active #infinite-footer .blog-credits a, .wf-active #infinite-footer .blog-credits a:focus, .wf-active #infinite-footer .blog-credits a:hover, .wf-active #infinite-footer .blog-info a, .wf-active #infinite-footer .blog-info a:focus, .wf-active #infinite-footer .blog-info a:hover{font-family:"jubilat-1","jubilat-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:300}.wf-active h1{font-size:41.6px;font-style:normal;font-weight:300}.wf-active h2{font-size:36.4px;font-style:normal;font-weight:300}.wf-active h3{font-size:31.2px;font-style:normal;font-weight:300}.wf-active h4{font-size:26px;font-style:normal;font-weight:300}.wf-active h5{font-family:"Oswald",sans-serif;font-size:20.8px;font-style:normal;font-weight:300}.wf-active h6{font-family:"Oswald",sans-serif;font-size:15.6px;font-style:normal;font-weight:300}.wf-active blockquote{font-family:"Oswald",sans-serif;font-size:31.2px;font-style:normal;font-weight:300}.wf-active .site-title{font-family:"Oswald",sans-serif;font-size:31.2px;font-style:normal;font-weight:300}.wf-active .hentry .thumbnail-title{font-family:"Oswald",sans-serif;font-size:41.6px;font-style:normal;font-weight:300}.wf-active .entry-title, .wf-active .entry-title a{font-family:"Oswald",sans-serif;font-size:41.6px;font-style:normal;font-weight:300}.wf-active .page-header h1{font-size:46.8px;font-style:normal;font-weight:300}.wf-active .single .format-aside .entry-content{font-family:"Oswald",sans-serif;font-size:36.4px;font-style:normal;font-weight:300}</style>
<meta name="google-site-verification" content="qj2BVhl71rxD-shFo0wOThsdOMdTEjeb6ovOHaoF3Fk" />
<meta name="msvalidate.01" content="5B18A6AE15E4ABD6173958CE42EA0CF8" />
<meta name="p:domain_verify" content="4b6c7ef2c90f9d486ed58ac325ced5d6" />
<meta name="yandex-verification" content="7bd234c914d2da9f" />
	<style type="text/css">
		.blog .hentry a .attachment-home-post,
		.archive .hentry a .attachment-home-post,
		.search .hentry a .attachment-home-post {
			-webkit-filter: grayscale(1);
			filter: grayscale(1);
		}
		@media screen and ( max-width: 800px ) {
			/* Remove hover effects for touchscreens */
			.blog .hentry a .attachment-home-post,
			.archive .hentry a .attachment-home-post,
			.search .hentry a .attachment-home-post {
				-webkit-filter: none;
				filter: none;
			}
		}
	</style>
				<style type="text/css">
			.site-content #nav-below .nav-previous a,
			.site-content #nav-below .nav-next a,
			.site-content #image-navigation .nav-previous a,
			.site-content #image-navigation .nav-next a,
			.comment-navigation .nav-next,
			.comment-navigation .nav-previous,
			#infinite-handle span,
			.sidebar-link,
			a.comment-reply-link,
			a#cancel-comment-reply-link,
			.comments-link a,
			.hentry.no-thumbnail,
			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			.site-footer {
				opacity: .2;
			}
			.site-header,
			.entry-meta-wrapper,
			.comment-meta,
			.page-links span.active-link,
			.page-links a span.active-link {
				opacity: .3;
			}
			@media screen and ( max-width: 800px ) {
				/* Increase opacity for small screen sizes and touch screens */
				.site-header,
				.site-content #nav-below .nav-previous a,
				.site-content #nav-below .nav-next a,
				.site-content #image-navigation .nav-previous a,
				.site-content #image-navigation .nav-next a,
				.comment-navigation .nav-next a,
				.comment-navigation .nav-previous a,
				#infinite-handle span,
				.sidebar-link,
				a.comment-reply-link,
				a#cancel-comment-reply-link,
				.site-footer,
				.comments-link a,
				.comment-meta,
				.entry-meta-wrapper,
				.hentry.no-thumbnail,
				.page-links span.active-link,
				.page-links a span.active-link {
					opacity: 1;
				}
			}
		</style>
				<style type="text/css">
			.hentry .thumbnail-title {
				display: none;
			}
		</style>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thetemenosjournal.com&amp;id=40861789&amp;t=1530665706&amp;back=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F07%2F03%2Fwhat-a-garden-can-be%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thetemenosjournal.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; Feed" href="https://thetemenosjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; Comments Feed" href="https://thetemenosjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; What A Garden Can&nbsp;Be Comments Feed" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFOwzAM/CFMNBjlCfEtaWo6b04c1a7K/p60ZYxtKOMl8iU+53y2mzIESYbJXBwh89hTUjflIBE0EuPxCj0G1Qf3N43pgOr2aNmHAyzoJr1l6c//yND5Tl3P0nqulR6QvWEHWdSu0A3NdhiLjjy2TvOYnNqRsVY8yIDlPmZvc0bEjjxyKZKsRpuo67GoKSnfMRh+VikxN6eP5nBXfKo6ulrftnlAVShnpDHC2mC9ozirX2ewCLy4WankkhgVtv4Ed72kFFY/YZH2H3twLK9yIAT2kzOMeR6e3h/LqYBKIM+wKv0NauQeBViCN5J0AeCDPQ31XZuXtIT94twZzqT3+LZ5eXptnrebbbP/AtP5Odk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkFEOwjAIhi9k1yzZND4Yz9JtWKktraXdMk9vl+iDc9GEhAAf8IOcgkDqbR6ApSl2zxDnl6sM7+QvQDjUUSWoHNIb7j0loLSwzndoQWSGqHTJlUEXv8EFz8kBc4E2qp+SkEaE6S9mIAXV30QExsfXVJdFsFkjsYxgywGDWDSsonVXukJRKUPuJIdMy9IbzJ1XcRCkRtQqoV/+cHanujm2dds0h715And4hPc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thetemenosjournal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='so they say' href='https://thetemenosjournal.com/2018/07/02/so-they-say/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/" />
<link rel='shortlink' href='https://wp.me/p2Ls17-8LU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F07%2F03%2Fwhat-a-garden-can-be%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F07%2F03%2Fwhat-a-garden-can-be%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What A Garden Can Be" />
<meta property="og:url" content="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/" />
<meta property="og:description" content="That first spring here there was little more than Lily of the Valley, now a thriving river of greens runs along the house, and in the front grows Oregano, French Tarragon, and Chives with that trio…" />
<meta property="article:published_time" content="2018-07-03T15:33:52+00:00" />
<meta property="article:modified_time" content="2018-07-03T15:33:52+00:00" />
<meta property="og:site_name" content="the temenos journal" />
<meta property="og:image" content="https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@paulawalla2010" />
<meta name="twitter:text:title" content="What A Garden Can&nbsp;Be" />
<meta name="twitter:image" content="https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@paulawalla2010" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://thetemenosjournal.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thetemenosjournal.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thetemenosjournal.com/osd.xml" title="the temenos journal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1f1f1" />
<meta name="application-name" content="the temenos journal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="opinions, plants and animals" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thetemenosjournal.com/feed/;icon-uri=https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="That first spring here there was little more than Lily of the Valley, now a thriving river of greens runs along the house, and in the front grows Oregano, French Tarragon, and Chives with that trio of coneflowers, Nasturtiums, Snapdragons, and Tonka trucks. Out in the back upon that stone stoop, purple velvet pillow stained&hellip;" />
	<style type="text/css">
				.site-title,
			.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1f1f1; background-image: url("https://thetemenosjournal.files.wordpress.com/2018/07/bald-eagle-and-crow-ttj.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'spun', amp: false, siteid: 40861789, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.wp-caption-text{color:#666}a:hover,a:focus,a:active{color:#666}::selection{color:#6d6d6d}.hentry.no-thumbnail{color:#6d6d6d}.page-links span.active-link,.page-links a span.active-link{color:#6d6d6d}.page-header h1 span{color:#6d6d6d}.page-header h1{color:#6d6d6d}.single .format-link .link-icon:before{color:#6d6d6d}.site-content #nav-below .nav-previous a:before,.site-content #nav-below .nav-next a:before,.site-content #image-navigation .nav-previous a:before,.site-content #image-navigation .nav-next a:before{color:#6d6d6d}.comment-navigation .nav-next a:before,.comment-navigation .nav-previous a:before{color:#6d6d6d}a.comment-reply-link,a.comment-reply-link:hover,a.comment-reply-link:focus{color:#6d6d6d}a#cancel-comment-reply-link,a#cancel-comment-reply-link:hover,a#cancel-comment-reply-link:focus{color:#6d6d6d}.comments-link a,.comments-link a:hover,.comments-link a:focus,.comments-link a:visited{color:#6d6d6d}.sidebar-link,.sidebar-link:hover,.sidebar-link:focus{color:#6d6d6d}#infinite-handle span,#infinite-handle span:hover,#infinite-handle span:focus{color:#6d6d6d}button,input[type=button],input[type=reset],input[type=submit]{color:#6d6d6d}.social-links a:before{color:#6d6d6d}body{color:#666}td,th,li.comment,.pingback,.trackback,blockquote{border-color:#eee}td,th,li.comment,.pingback,.trackback,blockquote{border-color:rgba(238,238,238,.4)}.hentry .thumbnail-title{color:#6d6d6d}body{background-color:#f1f1f1}.main-navigation li,.main-navigation ul ul a{background-color:#f1f1f1}.main-navigation li,.main-navigation ul ul a{background-color:rgba(241,241,241,.8)}.single .hentry,#comments{background-color:#f1f1f1}.single .hentry,#comments{background-color:rgba(241,241,241,.95)}::selection{background-color:#f5fefa}button:hover,html input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background-color:#f5fefa}.hentry.no-thumbnail{background-color:#f5fefa}.page-links span.active-link,.page-links a span.active-link{background-color:#f5fefa}.page-header h1{background-color:#f5fefa}.single .format-link .link-icon:before{background-color:#f5fefa}.site-content #nav-below .nav-previous a:before,.site-content #nav-below .nav-next a:before,.site-content #image-navigation .nav-previous a:before,.site-content #image-navigation .nav-next a:before{background-color:#f5fefa}.comment-navigation .nav-next a:before,.comment-navigation .nav-previous a:before{background-color:#f5fefa}a.comment-reply-link{background-color:#f5fefa}.comments-link a,a#cancel-comment-reply-link{background-color:#f5fefa}button,input[type=button],input[type=reset],input[type=submit]{background-color:#f5fefa}.comments-link .tail{border-top-color:#f5fefa}.sidebar-link{background-color:#f5fefa}#infinite-handle span{background-color:#f5fefa}.social-links a:before{background-color:#f5fefa}.edit-link a{color:#167339}.entry-meta-wrapper,.entry-meta-wrapper a{color:#167339}.comment-meta,.comment-meta a{color:#167339}.menu-toggle{color:#167339}.entry-title,.entry-title a{color:#167339}a,a:visited{color:#6a6601}.site-title a{color:#6a6601}.site-description{color:#6a6601}.site-branding{color:#6a6601}.main-navigation a{color:#6a6601}.main-navigation ul ul .parent>a:after{color:#6a6601}.site-footer a,.site-footer{color:#6a6601}h1,h2,h3,h4,h5,h6{color:#6a6601}</style>
<link rel="icon" href="https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=88" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=88" />
<meta name="msapplication-TileImage" content="https://thetemenosjournal.files.wordpress.com/2018/01/ttj-hdr3d.png?w=88" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=2Ls17&#038;cscache=6&#038;csrev=782" />
		</head>

<body class="post-template-default single single-post postid-33722 single-format-image custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
							<a href="https://thetemenosjournal.com/" title="the temenos journal" rel="home">
					<img src="https://thetemenosjournal.files.wordpress.com/2018/07/paulab3-tny.png" width="151" height="78" alt="" />
				</a>
						<div class="site-branding">
				<h1 class="site-title"><a href="https://thetemenosjournal.com/" title="the temenos journal" rel="home">the temenos journal</a></h1>
				<h2 class="site-description">opinions, plants and animals</h2>
			</div>
		</div>
		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="screen-reader-text">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

					</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
								
				<article id="post-33722" class="post-33722 post type-post status-publish format-image has-post-thumbnail hentry category-gardens category-pictures category-vignettes tag-gardenprose tag-garden-design tag-gardening-for-faeries tag-sharing-a-garden tag-tour-my-garden tag-woodland-gardens post_format-post-format-image">
			<div class="single-post-thumbnail">
			<img width="700" height="467" src="https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=700" class="attachment-single-post size-single-post wp-post-image" alt="walnut on the sidewalk - thetemensojournal.com" srcset="https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=700 700w, https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=1400 1400w, https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=421 421w, https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=600 600w, https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=768 768w, https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=1024 1024w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="33770" data-permalink="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/walnut-on-sidewalk/#main" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg" data-orig-size="1999,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="walnut on the sidewalk" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/walnut-on-sidewalk.jpg?w=900" />		</div>
		<header class="entry-header">
		<h1 class="entry-title">What A Garden Can&nbsp;Be</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="drop">That first spring here there was little more than Lily of the Valley, now a thriving river of greens runs along the house, and in the front grows Oregano, French Tarragon, and Chives with that trio of coneflowers, Nasturtiums, Snapdragons, and Tonka trucks. </p>
<p>Out in the back upon that stone stoop, purple velvet pillow stained with walnuts welcomes me to rest me weary arse, after a long day, to sit and sip a cool glass of lemonade, back resting against the safety of the local yellow limestone brick wall.</p>
<p>So, actually, Black Walnut trees are supposed to be rather rare, yet that tree is not on its own in the village, and I suspect this may have been an old Walnut Grove, at one time, cause they are everywhere. Also, the name of the village starts with &#8216;wort&#8217;, and that word is used to refer to plants that are medicinal or nourishing.</p>
<p>And underneath only those plants that are attracted to its <em>juglan</em> thrive, as many others just discolour, wilt, and die. Well and if ya don&#8217;t mind squirrel spit bombs shards of walnut husks on your head all summer long, all in all it does cast that healing sort of light of an old gathering tree.</p>
<p><a href="https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg"><img data-attachment-id="33771" data-permalink="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/bunny-ears/#main" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg" data-orig-size="1333,1999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bunny ears" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg?w=300&#038;h=450" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg?w=467" class="wp-image-33771 alignleft" src="https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg?w=300&#038;h=450" alt="bunny ears on the brick wall - thetemenosjournal.com" width="300" height="450" srcset="https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg?w=300&amp;h=450 300w, https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg?w=600&amp;h=900 600w, https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg?w=215&amp;h=322 215w, https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg?w=400&amp;h=600 400w, https://thetemenosjournal.files.wordpress.com/2018/07/bunny-ears.jpg?w=467&amp;h=700 467w" sizes="(max-width: 300px) 100vw, 300px" /></a>Many have been lost, gardens that is.</p>
<p>Like my old velvet rabbit in Towers when I was young, often have I cried myself to sleep. And the next morning, with empty arms, I gloomily wander to the kitchen table for breakfast, and by afternoon, and all the rest of the days that follow I mope. Each of my little gardens I have loved, and are now etched inside me like that lost bunny was.</p>
<p>Though, back then, I imagined myself draggin&#8217; that stinky rabbit around everywhere. Sort of having now a flash of being at a job interview, with an eau-d-fusty-wabbit wafting up from my purse.</p>
<p>I guess some things one leaves behind are best left where you lost them.</p>
<p>To leave behind, move past, and not let the loss of one mire the next, and forget to enjoy it, and miss all the other gifts, beyond just ones own joy.</p>
<p>Even from the beginning, the idea of sharing beauty was what I had in mind, and bringing a touch of that thing gardens bring to this cruel world, and maybe selfishly, really, for me alone, to spread that joy around like Dandelion seeds in the breeze.</p>
<p>Other gardens have been left behind, going way back to the helium days of the 90&#8217;s and that first sunny wasteland my ex and I had bought, where only the Rose of Sharon&#8217;s thrived.</p>
<p>And, I can&#8217;t forget that lonely patio garden at that other Lake I lived by, way up in the sky, and I did try, but everything always just died.</p>
<p>Next, on the shores of Irish Lake, that charming cottage one got under my fingernails, created a decade before by other hands, though with another mother&#8217;s death was left in a decline. Yet, it was there I first added that Hobbitshire<em>esque</em> woodland touch I&#8217;ve grown to love, and all the stories that a garden could tell; but again death crept in, again.</p>
<p>And after this, there&#8217;ll be another, a pocket, a pasture, or just a patio, somewhere, some other place, someday.</p>
<p><a href="https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg"><img data-attachment-id="33788" data-permalink="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/hostas-at-my-feet/#main" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=900&#038;h=600" data-orig-size="1666,1111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hostas at my feet" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=900&#038;h=600?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=900&#038;h=600?w=900" class="aligncenter size-full wp-image-33788" src="https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=900&#038;h=600" alt="hostas at my feet - thetemenosjournal.com" width="900" height="600" srcset="https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=900&amp;h=600 900w, https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=421&amp;h=281 421w, https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=600&amp;h=400 600w, https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=768&amp;h=512 768w, https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg?w=1024&amp;h=683 1024w, https://thetemenosjournal.files.wordpress.com/2018/07/hostas-at-my-feet.jpg 1666w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>In dappled light stepping-stones appear in the afternoon, and walnut bits litter the sidewalk underneath my bare feet, a concrete path, an aisle of cedar to one side, my chapel in the woods, a <a href="https://thetemenosjournal.com/about/">sanctuary</a>, cut off, secluded. A door for faerie, perhaps, tempting them to dance along the woody tendrils of the Virginia Creeper, among the leaves, with lots of places to hide.</p>
<p>Now, understand, it&#8217;s not like I put a shingle out &#8220;WELCOME ALL OF THE FEY FOLK&#8221;, no, rather, I just believe and they say that is all you need in order to see them.</p>
<p><a href="https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg"><img data-attachment-id="33777" data-permalink="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/irish-at-the-garden-door/#main" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=900&#038;h=600" data-orig-size="1666,1111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="irish at the garden door" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=900&#038;h=600?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=900&#038;h=600?w=900" class="aligncenter size-full wp-image-33777" src="https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=900&#038;h=600" alt="irish at the garden door - thetemenosjournal.com" width="900" height="600" srcset="https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=900&amp;h=600 900w, https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=421&amp;h=281 421w, https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=600&amp;h=400 600w, https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=768&amp;h=512 768w, https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg?w=1024&amp;h=683 1024w, https://thetemenosjournal.files.wordpress.com/2018/07/irish-at-the-garden-door.jpg 1666w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>This garden is beginning to tell new stories, you know, as many hands now work the dirt and have added their own sweat equity, making this old farmhouse once again a home.</p>
<p>One of the neighbours is a carpenter and puts together old pieces of this and that, upcycling them into something new.</p>
<p>After the old tenant came back and dragged away her raised beds, a hole was left, at first. But now it&#8217;s filled with things the tenant upstairs has created, and so you can often find him working away out front, with his dog, and Rupi gets a sniff and a howl or two in <strong>hello</strong> to neighbours coming to and fro.</p>
<p>{I think Rupi may have some coonhound in her}</p>
<p>Irish pipes up, and <strong>ha-woo ha-woo</strong> from the back, and <em>hawoo hawoo</em> from the front, and we have a chorus begun, till I intervene, and with one word I&#8217;ve opened the screen door and pointed in, to the cool air, have a drink, and shut up.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="900" data-carousel-extra='{&quot;blog_id&quot;:40861789,&quot;permalink&quot;:&quot;https:\/\/thetemenosjournal.com\/2018\/07\/03\/what-a-garden-can-be\/&quot;,&quot;likes_blog_id&quot;:40861789}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 900px; height: 710px;" data-original-width="900" data-original-height="710" > <div class="gallery-group images-2" style="width: 425px; height: 710px;" data-original-width="425" data-original-height="710" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/lady-fern/#main" border="0" itemprop="url"> <meta itemprop="width" content="421"> <meta itemprop="height" content="421"> <img data-attachment-id="33805" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/lady-fern.jpg" data-orig-size="1111,1111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady fern" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/lady-fern.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/lady-fern.jpg?w=700" src="https://thetemenosjournal.files.wordpress.com/2018/07/lady-fern.jpg?w=421&#038;h=421&#038;crop=1" width="421" height="421" data-original-width="421" data-original-height="421" itemprop="http://schema.org/image" title="lady fern" alt="lady fern dipping fingertips in the water - thetemenosjournal.com" style="width: 421px; height: 421px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Lady Fern x </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/petunias-in-alpen-glow/#main" border="0" itemprop="url"> <meta itemprop="width" content="421"> <meta itemprop="height" content="281"> <img data-attachment-id="33787" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/petunias-in-alpen-glow1.jpg" data-orig-size="1999,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dark velvety petunias in an alpen glow" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/petunias-in-alpen-glow1.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/petunias-in-alpen-glow1.jpg?w=900" src="https://thetemenosjournal.files.wordpress.com/2018/07/petunias-in-alpen-glow1.jpg?w=421&#038;h=281" width="421" height="281" data-original-width="421" data-original-height="281" itemprop="http://schema.org/image" title="dark velvety petunias in an alpen glow" alt="dark velvety petunias in an alpen glow - thetemenosjournal.com" style="width: 421px; height: 281px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 475px; height: 710px;" data-original-width="475" data-original-height="710" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/coleus-and-others/" border="0" itemprop="url"> <meta itemprop="width" content="471"> <meta itemprop="height" content="706"> <img data-attachment-id="33840" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/coleus-and-others.jpg" data-orig-size="1333,1999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coleus-and-others" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/coleus-and-others.jpg?w=400" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/coleus-and-others.jpg?w=467" src="https://thetemenosjournal.files.wordpress.com/2018/07/coleus-and-others.jpg?w=471&#038;h=706" width="471" height="706" data-original-width="471" data-original-height="706" itemprop="http://schema.org/image" title="coleus-and-others" alt="French Tarragon, Coleus, Artemisia &#039;powis castle &#039;, Celosia - thetemenosjournal.com" style="width: 471px; height: 706px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> French Tarragon, Coleus, Artemisia &#8216;powis castle &#8216;, Celosia </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>So a couple months ago, after D3 had left and Sue and I had divvied up his Tonka toy truck collection, I placed my two out front in the bed with the White Coneflowers and Hosta&#8217;s, and a few days later a third appeared, and so now there is a collection.</p>
<p>The neighbour at the front, thankfully, completely took over the other side, that all sun all day southwest awful side that I never really liked, and so kind of ignored. Well, she had it ripped apart, right back to bare dirt, and put her touch upon the space, and those ditch lilies are gone, and she continues the garden around, like an embrace.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="900" data-carousel-extra='{&quot;blog_id&quot;:40861789,&quot;permalink&quot;:&quot;https:\/\/thetemenosjournal.com\/2018\/07\/03\/what-a-garden-can-be\/&quot;,&quot;likes_blog_id&quot;:40861789}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 900px; height: 673px;" data-original-width="900" data-original-height="673" > <div class="gallery-group images-1" style="width: 450px; height: 673px;" data-original-width="450" data-original-height="673" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/toy-trucks/#main" border="0" itemprop="url"> <meta itemprop="width" content="446"> <meta itemprop="height" content="669"> <img data-attachment-id="33797" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/toy-trucks.jpg" data-orig-size="1111,1666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toy trucks" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/toy-trucks.jpg?w=400" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/toy-trucks.jpg?w=467" src="https://thetemenosjournal.files.wordpress.com/2018/07/toy-trucks.jpg?w=446&#038;h=669" width="446" height="669" data-original-width="446" data-original-height="669" itemprop="http://schema.org/image" title="toy trucks" alt="toy trucks - thetemenosjournal.com" style="width: 446px; height: 669px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 450px; height: 673px;" data-original-width="450" data-original-height="673" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/up-cycled-bench/#main" border="0" itemprop="url"> <meta itemprop="width" content="446"> <meta itemprop="height" content="669"> <img data-attachment-id="33779" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/up-cycled-bench.jpg" data-orig-size="1111,1666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neighbours upcycled bench" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/up-cycled-bench.jpg?w=400" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/up-cycled-bench.jpg?w=467" src="https://thetemenosjournal.files.wordpress.com/2018/07/up-cycled-bench.jpg?w=446&#038;h=669" width="446" height="669" data-original-width="446" data-original-height="669" itemprop="http://schema.org/image" title="neighbours upcycled bench" alt="neighbours upcycled bench - thetemenosjournal.com" style="width: 446px; height: 669px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 900px; height: 601px;" data-original-width="900" data-original-height="601" > <div class="gallery-group images-1" style="width: 900px; height: 601px;" data-original-width="900" data-original-height="601" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/sunny-border/#main" border="0" itemprop="url"> <meta itemprop="width" content="896"> <meta itemprop="height" content="597"> <img data-attachment-id="33845" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/sunny-border1.jpg" data-orig-size="1999,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sunny border" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/sunny-border1.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/sunny-border1.jpg?w=900" src="https://thetemenosjournal.files.wordpress.com/2018/07/sunny-border1.jpg?w=896&#038;h=597" width="896" height="597" data-original-width="896" data-original-height="597" itemprop="http://schema.org/image" title="sunny border" alt="sunny border" style="width: 896px; height: 597px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>I&#8217;ve learned in my time that <strong>the eye likes to travel</strong>, along that rivulet of chartreuse of Creeping Jenny and brick wall underneath the elegant hostas rise and fall, offering some shade and habitat to all that this little space may attract, from butterflies and bees, toads, spiders, beetles, worms and such.</p>
<p>Above the many textures and shades of green the ferns appear, the ragged Ostrich plumes above the fray and a Woodland sort unfurled itself anew after its move, and pottery chards littered here and there create a little cooling shade, as a Lady dips her frilly fingertips in the pool by her side.</p>
<p>There an old broken sun still shines, and here the moon, with a rusty dragonfly above them all, all from a friend, and on the wall dangles the twisting stems of that Swedish Ivy I bought a couple years ago.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="900" data-carousel-extra='{&quot;blog_id&quot;:40861789,&quot;permalink&quot;:&quot;https:\/\/thetemenosjournal.com\/2018\/07\/03\/what-a-garden-can-be\/&quot;,&quot;likes_blog_id&quot;:40861789}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 900px; height: 821px;" data-original-width="900" data-original-height="821" > <div class="gallery-group images-3" style="width: 351px; height: 821px;" data-original-width="351" data-original-height="821" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/the-elegance-of-hostas/#main" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="231"> <img data-attachment-id="33781" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/the-elegance-of-hostas.jpg" data-orig-size="1666,1111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the elegance of hostas" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/the-elegance-of-hostas.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/the-elegance-of-hostas.jpg?w=900" src="https://thetemenosjournal.files.wordpress.com/2018/07/the-elegance-of-hostas.jpg?w=347&#038;h=231" width="347" height="231" data-original-width="347" data-original-height="231" itemprop="http://schema.org/image" title="the elegance of hostas" alt="the elegance of hostas - thetemenosjournal.com" style="width: 347px; height: 231px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/the-sun-and-the-moon/#main" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="231"> <img data-attachment-id="33785" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/the-sun-and-the-moon.jpg" data-orig-size="1666,1111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the sun and the moon" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/the-sun-and-the-moon.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/the-sun-and-the-moon.jpg?w=900" src="https://thetemenosjournal.files.wordpress.com/2018/07/the-sun-and-the-moon.jpg?w=347&#038;h=231" width="347" height="231" data-original-width="347" data-original-height="231" itemprop="http://schema.org/image" title="the sun and the moon" alt="the sun and the moon" style="width: 347px; height: 231px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/swedish-ivy/#main" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="347"> <img data-attachment-id="33783" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/swedish-ivy.jpg" data-orig-size="1555,1555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="swedish ivy" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/swedish-ivy.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/swedish-ivy.jpg?w=700" src="https://thetemenosjournal.files.wordpress.com/2018/07/swedish-ivy.jpg?w=347&#038;h=347&#038;crop=1" width="347" height="347" data-original-width="347" data-original-height="347" itemprop="http://schema.org/image" title="swedish ivy" alt="swedish ivy hanging on brick wall - thetemenosjournal.com" style="width: 347px; height: 347px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 549px; height: 821px;" data-original-width="549" data-original-height="821" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/down-the-aisle/#main" border="0" itemprop="url"> <meta itemprop="width" content="545"> <meta itemprop="height" content="817"> <img data-attachment-id="33790" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/07/down-the-aisle.jpg" data-orig-size="1111,1666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="down the aisle" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/07/down-the-aisle.jpg?w=400" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/07/down-the-aisle.jpg?w=467" src="https://thetemenosjournal.files.wordpress.com/2018/07/down-the-aisle.jpg?w=545&#038;h=817" width="545" height="817" data-original-width="545" data-original-height="817" itemprop="http://schema.org/image" title="down the aisle" alt="creeping jenny and hostas - thetemenosjournal.com" style="width: 545px; height: 817px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Grandiflora Hosta &amp; Creeping Jenny </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Last night, smoking one of my cylinders of sin, and the neighbours laughter traveled around the corner of the house and down the walk, drawn outside by the welcome cool night air, with the flicker of the candlelight the Coleus of rich red and gold enchants, and I realize that a garden can be for one and all, not just for me.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-408617891-5b3c1aea3ce8a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-408617891-5b3c1aea3ce8a',  {
					collapseEmpty: 'before',
					sectionId: '408617891',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33722" class="share-facebook sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33722" class="share-twitter sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-33722" class="share-pinterest sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-33722" class="share-skype sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=skype" rel="noopener noreferrer" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-33722" class="share-google-plus-1 sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=telegram" rel="noopener noreferrer" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-33722" class="share-linkedin sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=pocket" rel="noopener noreferrer" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=What%20A%20Garden%20Can%20Be%20https%3A%2F%2Fthetemenosjournal.com%2F2018%2F07%2F03%2Fwhat-a-garden-can-be%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40861789-33722-5b3c1aea43996' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=40861789&amp;post_id=33722&amp;origin=thetemenosjournal.wordpress.com&amp;obj_id=40861789-33722-5b3c1aea43996' data-name='like-post-frame-40861789-33722-5b3c1aea43996'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
					<span class="comments-link">
				<a href="#comments-toggle">
					<span class="tail"></span>
					+				</a>
			</span>
				<div class="entry-meta-wrapper">
			<span class="post-date">
				<a href="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/" title="11:33 AM" rel="bookmark"><time class="entry-date" datetime="2018-07-03T11:33:52+00:00" pubdate>2018-07-03</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thetemenosjournal.com/author/thetemenosjournal/" title="View all posts by PaulaB" rel="author">PaulaB</a></span></span>			</span>
			<span class="entry-format">
				<a href="https://thetemenosjournal.com/type/image/" title="All Image posts">Image</a>
			</span>

			<span class="tags-links"><a href="https://thetemenosjournal.com/tag/gardenprose/" rel="tag">#GardenProse</a>, <a href="https://thetemenosjournal.com/tag/garden-design/" rel="tag">Garden Design</a>, <a href="https://thetemenosjournal.com/tag/gardening-for-faeries/" rel="tag">Gardening For Faeries</a>, <a href="https://thetemenosjournal.com/tag/sharing-a-garden/" rel="tag">Sharing A Garden</a>, <a href="https://thetemenosjournal.com/tag/tour-my-garden/" rel="tag">Tour My Garden</a>, <a href="https://thetemenosjournal.com/tag/woodland-gardens/" rel="tag">Woodland Gardens</a></span>
					</div>
	</footer><!-- .entry-meta -->
</article><!-- #post-33722 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation clear">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thetemenosjournal.com/2018/07/02/so-they-say/" rel="prev"><span class="meta-nav screen-reader-text">&laquo; Previous Post</span></a></div>		
	
	</nav><!-- #nav-below -->
	
				
	<div id="comments-toggle"></div>
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comments or Otherwise <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/what-a-garden-can-be/#respond" style="display:none;">x</a></small></h3>			<form action="https://thetemenosjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="835417851f" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/what-a-garden-can-be/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10109582c6" /></p>
<input type="hidden" name="genseq" value="1530665706" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

					<a class="sidebar-link">
				+			</a>
				<div id="secondary" class="widget-area" role="complementary">

											<div class="widget-column three">
					<aside id="text-12" class="widget widget_text">			<div class="textwidget"><h1><a href="https://thetemenosjournal.com/?random">random </a></h1>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://discover.wordpress.com" class="" rel="" target=""><img class="image aligncenter" src="https://discover.files.wordpress.com/2015/12/discover-badge-circle.png" alt="" width="150" height="150" /></a></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><h1><a href="https://thetemenosjournal.com/about/">about</a></h1>
</div>
		</aside>				</div>
														<div class="widget-column three">
					<aside id="blog_subscription-12" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">signup</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Join 2,171 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="40861789"/>
						<input type="hidden" name="source" value="https://thetemenosjournal.com/2018/07/03/what-a-garden-can-be/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-12" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="345e5b65f8" />						<input type="submit" value="via email" />
					</p>
				</form>
			
</aside><aside id="archives-11" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://thetemenosjournal.com/2018/07/'>July 2018</a>&nbsp;(3)</li>
	<li><a href='https://thetemenosjournal.com/2018/06/'>June 2018</a>&nbsp;(17)</li>
	<li><a href='https://thetemenosjournal.com/2018/05/'>May 2018</a>&nbsp;(16)</li>
	<li><a href='https://thetemenosjournal.com/2018/04/'>April 2018</a>&nbsp;(14)</li>
	<li><a href='https://thetemenosjournal.com/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://thetemenosjournal.com/2018/02/'>February 2018</a>&nbsp;(14)</li>
	<li><a href='https://thetemenosjournal.com/2018/01/'>January 2018</a>&nbsp;(17)</li>
	<li><a href='https://thetemenosjournal.com/2017/12/'>December 2017</a>&nbsp;(15)</li>
	<li><a href='https://thetemenosjournal.com/2017/11/'>November 2017</a>&nbsp;(14)</li>
	<li><a href='https://thetemenosjournal.com/2017/10/'>October 2017</a>&nbsp;(12)</li>
	<li><a href='https://thetemenosjournal.com/2017/09/'>September 2017</a>&nbsp;(7)</li>
	<li><a href='https://thetemenosjournal.com/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://thetemenosjournal.com/2017/07/'>July 2017</a>&nbsp;(18)</li>
	<li><a href='https://thetemenosjournal.com/2017/06/'>June 2017</a>&nbsp;(14)</li>
	<li><a href='https://thetemenosjournal.com/2017/05/'>May 2017</a>&nbsp;(11)</li>
	<li><a href='https://thetemenosjournal.com/2017/04/'>April 2017</a>&nbsp;(8)</li>
	<li><a href='https://thetemenosjournal.com/2017/03/'>March 2017</a>&nbsp;(12)</li>
	<li><a href='https://thetemenosjournal.com/2017/02/'>February 2017</a>&nbsp;(10)</li>
	<li><a href='https://thetemenosjournal.com/2017/01/'>January 2017</a>&nbsp;(10)</li>
	<li><a href='https://thetemenosjournal.com/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://thetemenosjournal.com/2016/11/'>November 2016</a>&nbsp;(23)</li>
	<li><a href='https://thetemenosjournal.com/2016/10/'>October 2016</a>&nbsp;(9)</li>
	<li><a href='https://thetemenosjournal.com/2016/09/'>September 2016</a>&nbsp;(16)</li>
	<li><a href='https://thetemenosjournal.com/2016/08/'>August 2016</a>&nbsp;(13)</li>
	<li><a href='https://thetemenosjournal.com/2016/07/'>July 2016</a>&nbsp;(13)</li>
	<li><a href='https://thetemenosjournal.com/2016/06/'>June 2016</a>&nbsp;(8)</li>
	<li><a href='https://thetemenosjournal.com/2016/05/'>May 2016</a>&nbsp;(16)</li>
	<li><a href='https://thetemenosjournal.com/2016/04/'>April 2016</a>&nbsp;(20)</li>
	<li><a href='https://thetemenosjournal.com/2016/03/'>March 2016</a>&nbsp;(17)</li>
	<li><a href='https://thetemenosjournal.com/2016/02/'>February 2016</a>&nbsp;(12)</li>
	<li><a href='https://thetemenosjournal.com/2016/01/'>January 2016</a>&nbsp;(14)</li>
	<li><a href='https://thetemenosjournal.com/2015/12/'>December 2015</a>&nbsp;(12)</li>
	<li><a href='https://thetemenosjournal.com/2015/11/'>November 2015</a>&nbsp;(8)</li>
	<li><a href='https://thetemenosjournal.com/2015/10/'>October 2015</a>&nbsp;(6)</li>
	<li><a href='https://thetemenosjournal.com/2015/09/'>September 2015</a>&nbsp;(6)</li>
	<li><a href='https://thetemenosjournal.com/2015/08/'>August 2015</a>&nbsp;(8)</li>
	<li><a href='https://thetemenosjournal.com/2015/07/'>July 2015</a>&nbsp;(2)</li>
	<li><a href='https://thetemenosjournal.com/2015/06/'>June 2015</a>&nbsp;(16)</li>
	<li><a href='https://thetemenosjournal.com/2015/05/'>May 2015</a>&nbsp;(10)</li>
	<li><a href='https://thetemenosjournal.com/2015/04/'>April 2015</a>&nbsp;(11)</li>
	<li><a href='https://thetemenosjournal.com/2015/03/'>March 2015</a>&nbsp;(22)</li>
	<li><a href='https://thetemenosjournal.com/2015/02/'>February 2015</a>&nbsp;(8)</li>
	<li><a href='https://thetemenosjournal.com/2015/01/'>January 2015</a>&nbsp;(14)</li>
	<li><a href='https://thetemenosjournal.com/2014/12/'>December 2014</a>&nbsp;(22)</li>
	<li><a href='https://thetemenosjournal.com/2014/11/'>November 2014</a>&nbsp;(12)</li>
	<li><a href='https://thetemenosjournal.com/2014/10/'>October 2014</a>&nbsp;(7)</li>
	<li><a href='https://thetemenosjournal.com/2014/09/'>September 2014</a>&nbsp;(4)</li>
	<li><a href='https://thetemenosjournal.com/2014/08/'>August 2014</a>&nbsp;(7)</li>
	<li><a href='https://thetemenosjournal.com/2014/07/'>July 2014</a>&nbsp;(4)</li>
	<li><a href='https://thetemenosjournal.com/2014/06/'>June 2014</a>&nbsp;(16)</li>
	<li><a href='https://thetemenosjournal.com/2014/05/'>May 2014</a>&nbsp;(13)</li>
	<li><a href='https://thetemenosjournal.com/2014/04/'>April 2014</a>&nbsp;(18)</li>
	<li><a href='https://thetemenosjournal.com/2014/03/'>March 2014</a>&nbsp;(13)</li>
	<li><a href='https://thetemenosjournal.com/2014/02/'>February 2014</a>&nbsp;(19)</li>
	<li><a href='https://thetemenosjournal.com/2014/01/'>January 2014</a>&nbsp;(17)</li>
	<li><a href='https://thetemenosjournal.com/2013/12/'>December 2013</a>&nbsp;(16)</li>
	<li><a href='https://thetemenosjournal.com/2013/11/'>November 2013</a>&nbsp;(13)</li>
	<li><a href='https://thetemenosjournal.com/2013/10/'>October 2013</a>&nbsp;(13)</li>
	<li><a href='https://thetemenosjournal.com/2013/08/'>August 2013</a>&nbsp;(19)</li>
	<li><a href='https://thetemenosjournal.com/2013/07/'>July 2013</a>&nbsp;(15)</li>
	<li><a href='https://thetemenosjournal.com/2013/06/'>June 2013</a>&nbsp;(26)</li>
	<li><a href='https://thetemenosjournal.com/2013/05/'>May 2013</a>&nbsp;(31)</li>
	<li><a href='https://thetemenosjournal.com/2013/04/'>April 2013</a>&nbsp;(18)</li>
	<li><a href='https://thetemenosjournal.com/2013/03/'>March 2013</a>&nbsp;(25)</li>
	<li><a href='https://thetemenosjournal.com/2013/02/'>February 2013</a>&nbsp;(36)</li>
	<li><a href='https://thetemenosjournal.com/2013/01/'>January 2013</a>&nbsp;(42)</li>
	<li><a href='https://thetemenosjournal.com/2012/12/'>December 2012</a>&nbsp;(25)</li>
	<li><a href='https://thetemenosjournal.com/2012/11/'>November 2012</a>&nbsp;(32)</li>
	<li><a href='https://thetemenosjournal.com/2012/10/'>October 2012</a>&nbsp;(5)</li>
		</ul>
		</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title"></h1>		<ul>
			<li>53,111 hits since October 26th, 2012</li>
		</ul>
		</aside><aside id="search-6" class="widget widget_search">	<form method="get" id="searchform" action="https://thetemenosjournal.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go" />
	</form>
</aside>				</div>
														<div class="widget-column three">
					<aside id="grofile-3" class="widget widget-grofile grofile">			<img src="https://secure.gravatar.com/avatar/fc8069f622633306e29629e9a9181389?s=320" class="grofile-thumbnail no-grav" alt="PaulaB" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/thetemenosjournal">PaulaB</a></h4>
				<p>no lipstick and rouge /
on me, i be journaling /
sharing what i see 

Welcome!  ༼ʘ̚لʘ̚༽</p>
			</div>

			
			<p><a href="http://gravatar.com/thetemenosjournal" class="grofile-full-link">
				View Full Profile &rarr;			</a></p>

			</aside>				</div>
			
		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
            
        			</div><!-- .site-info -->
					<div class="social-links">
							<a href="https://www.facebook.com/thetemenosjournal/" class="facebook-link" data-icon="&#xF204;">
					<span class="screen-reader-text">Facebook</span>
				</a>
													<a href="http://twitter.com/paulawalla2010" class="twitter-link" data-icon="&#xF202;">
					<span class="screen-reader-text">Twitter</span>
				</a>
										<a href="http://temenosjournal.tumblr.com/" class="tumblr-link" data-icon="&#xF214;">
					<span class="screen-reader-text">Tumblr</span>
				</a>
						</div>
			</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thetemenosjournal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?action=logout&_wpnonce=1f28ad5e72","homeURL":"https:\/\/thetemenosjournal.com\/","postID":"33722","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40861789" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thetemenosjournal.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="the temenos journal" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6a4d5eab74" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/what-a-garden-can-be/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thetemenosjournal.com\/2018\/07\/03\/what-a-garden-can-be\/":33722};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/07/03/what-a-garden-can-be/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css,/wp-content/mu-plugins/widgets/gravatar-profile.css?m=1491932719j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=201827y' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40861789","siteName":"the temenos journal","siteURL":"https:\/\/thetemenosjournal.com","icon":"<img alt='' src='https:\/\/thetemenosjournal.files.wordpress.com\/2018\/01\/ttj-hdr3d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/spun","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F07%2F03%2Fwhat-a-garden-can-be%2F","themeURL":"","xhrURL":"https:\/\/thetemenosjournal.com\/wp-admin\/admin-ajax.php","nonce":"7b897c1428","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"345e5b65f8\" \/>","referer":"https:\/\/thetemenosjournal.com\/2018\/07\/03\/what-a-garden-can-be\/","canFollow":"1","feedID":"7992967","statusMessage":"","customizeLink":"https:\/\/thetemenosjournal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthetemenosjournal.wordpress.com%2F2018%2F07%2F03%2Fwhat-a-garden-can-be%2F","postID":"33722","shortlink":"https:\/\/wp.me\/p2Ls17-8LU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thetemenosjournal.com\/33722","statsLink":"https:\/\/wordpress.com\/stats\/post\/33722\/thetemenosjournal.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Spun","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,171 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F07%2F03%2Fwhat-a-garden-can-be%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thetemenosjournal.com\/wp-admin\/admin-ajax.php","nonce":"c10492fc9c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F07%2F03%2Fwhat-a-garden-can-be%2F","blog_id":"40861789","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40861789&v=wpcom&tz=-4&user_id=0&subd=thetemenosjournal","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdtOwzAM/SFSj6FxeUB8Csoar3XrXEiclf09qaCjm6ZIe7JzfI597MAUVOudoBMYEhg8UovhuxnSA6xKNqvAuSOXgGnEBF8ZM/baGcZ4TZYebaGEvIcUspv7iu86xoVIruVsCqVUWm9tEamIgU+NJVcZvXB/LQyzlzJiooD3iC6AinAi06EkwFyqfiRUrCcQtIG14BVe6aNN2UrtdQSrk2AsmfJHjJHmE5yxOztI1O1Ys69bIe9m0Tm7df8U/k++xofyw/H0F5o169aNdfQ5IcOAEoovtQAVjRCjUZ1mnudcvGpbjZQsinpqNvBZ/MLBR1vhB59EHVhThNTrSK5bYhF92PfH3fZls929vT4PPzmJI48='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "thetemenosjournal.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40861789','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40861789','v':'wpcom','tz':'-4','user_id':'0','post':'33722','subd':'thetemenosjournal'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRmeHdfcXI0ZHQwU0traVo0OVtmenZ8R0QsRy85UCVEeXB1OVctR0pKTGtkJXw1d3o3JXJreWtNNSY4UXlzWHVYUmtkLnZjP0FoJkZ+V2VFSzB1fGc2eGlfX3lOZiw2YnhoT1Iud2dRSS5zQnZ2b3VsMCZhUkNHeTI0T3dGQVhjcXV3MTk3OENud1J4UjMsM2lIP1RJaXVVR3p+WjNnWTBPOSU/JlhPeG9YQ3lkQmEmMVZMJjYmMHVtYjAyRXhvK2tZQ1BDSmxfRSVmQWNkZXRDLTZlT3dxQ2NvMHAlajU2XThyPzlTbTJ2aHllbFpSek1KayUvZld4'}]);
_stq.push([ 'clickTrackerInit', '40861789', '33722' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.582 seconds
	110259 bytes batcached for 300 seconds
-->
