<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thetemenosjournal.com/xmlrpc.php" />
<title>And The Pull Of The Moon &#8211; the temenos journal</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .main-navigation{font-family:"Libre Baskerville",serif}.wf-active .menu-toggle{font-family:"Libre Baskerville",serif}.wf-active .main-small-navigation .menu{font-family:"Libre Baskerville",serif}.wf-active #colophon{font-family:"Libre Baskerville",serif}.wf-active .site-description{font-family:"Libre Baskerville",serif}.wf-active .entry-meta{font-family:"Libre Baskerville",serif}.wf-active .entry-content, .wf-active .entry-summary{font-family:"Libre Baskerville",serif}.wf-active .comment-content{font-family:"Libre Baskerville",serif}.wf-active .comment-meta{font-family:"Libre Baskerville",serif}.wf-active .nocomments{font-family:"Libre Baskerville",serif}.wf-active .widget{font-family:"Libre Baskerville",serif}.wf-active #infinite-footer .blog-credits, .wf-active #infinite-footer .blog-credits a, .wf-active #infinite-footer .blog-credits a:focus, .wf-active #infinite-footer .blog-credits a:hover, .wf-active #infinite-footer .blog-info a, .wf-active #infinite-footer .blog-info a:focus, .wf-active #infinite-footer .blog-info a:hover{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .hentry .thumbnail-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .page-header h1{font-style:normal;font-weight:400}.wf-active .single .format-aside .entry-content{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<meta name="google-site-verification" content="qj2BVhl71rxD-shFo0wOThsdOMdTEjeb6ovOHaoF3Fk" />
<meta name="msvalidate.01" content="5B18A6AE15E4ABD6173958CE42EA0CF8" />
<meta name="p:domain_verify" content="4b6c7ef2c90f9d486ed58ac325ced5d6" />
<meta name="yandex-verification" content="7bd234c914d2da9f" />
		<style type="text/css">
			.site-content #nav-below .nav-previous a,
			.site-content #nav-below .nav-next a,
			.site-content #image-navigation .nav-previous a,
			.site-content #image-navigation .nav-next a,
			.comment-navigation .nav-next,
			.comment-navigation .nav-previous,
			#infinite-handle span,
			.sidebar-link,
			a.comment-reply-link,
			a#cancel-comment-reply-link,
			.comments-link a,
			.hentry.no-thumbnail,
			button,
			html input[type="button"],
			input[type="reset"],
			input[type="submit"],
			.site-footer {
				opacity: .2;
			}
			.site-header,
			.entry-meta-wrapper,
			.comment-meta,
			.page-links span.active-link,
			.page-links a span.active-link {
				opacity: .3;
			}
			@media screen and ( max-width: 800px ) {
				/* Increase opacity for small screen sizes and touch screens */
				.site-header,
				.site-content #nav-below .nav-previous a,
				.site-content #nav-below .nav-next a,
				.site-content #image-navigation .nav-previous a,
				.site-content #image-navigation .nav-next a,
				.comment-navigation .nav-next a,
				.comment-navigation .nav-previous a,
				#infinite-handle span,
				.sidebar-link,
				a.comment-reply-link,
				a#cancel-comment-reply-link,
				.site-footer,
				.comments-link a,
				.comment-meta,
				.entry-meta-wrapper,
				.hentry.no-thumbnail,
				.page-links span.active-link,
				.page-links a span.active-link {
					opacity: 1;
				}
			}
		</style>
				<style type="text/css">
			.hentry .thumbnail-title {
				display: none;
			}
		</style>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thetemenosjournal.com&amp;id=40861789&amp;t=1540574261&amp;back=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F10%2F26%2Fand-the-pull-of-the-moon%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thetemenosjournal.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; Feed" href="https://thetemenosjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; Comments Feed" href="https://thetemenosjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="the temenos journal &raquo; And The Pull Of The&nbsp;Moon Comments Feed" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwyAMhV9oHqqmRevFtGcB4lG3/AmD0r79nGTd1naivYl8gM9wjqOmDDbFirGq0CD75iiymrJNATiQx9OVerbMT+p/zNMBWe2xZm0PsKje8YJeVxwhJ65X6garOwzSOzejOLeouJ489prbVFDWQ9Z1PhFwJI1emsTawyYaHcpr5Mh3DRWPXSTk4XzRXO7Ee9f2GqcxuSAzyDdQC7AavOHOkGsiDRYHszFlGvlRGZ+WnE3R5fRIJGG2vw5mcXixsqKkYqokNP8Ud4dB0a63w+LtkXyxyW46EILXk6oY8jx9vm/i3ICTJe1hfelf0YMdJpDMdKUULwR8ek2l/7NK2k5KtyT3K2foI7xvXl+2b9vNMAz7L21TQhc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
( 'fetch' in window ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-fetch.fabf21df.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-node-contains.7f2562fb.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-formdata.min.97f5e75c.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-element-closest.bfe1f8a5.js"></scr' + 'ipt>' );
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjusKwjAMhV/IWuawbD/EZ9naWDN7s2nd9vZ2ooIiohAIyfnOSfgYGDppsgLiQ6lzhjjf23qgFf8GMIs6dgnWFt0Dlt4lcGlhg6dkgajT8EF9PTUG6S0L0U8zi1B2lN49wWSNjrjOZewh6qJE4BdwyscFDN7MBzSGgbQdyYgh3T7bdNCKqhY/BvYZjeJH70/E0SmY/vJh1binbW931bZum7YSQgxXw/qHqw=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/plugins/gutenberg-core/build/api-fetch/index.js?m=1539891666h&#038;ver=1539891666'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "5c1b2939be" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://public-api.wordpress.com/" ) );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/public-api.wordpress.com\/","nonce":"5c1b2939be","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylUdtOBSEM/CFZvJ1dX4zfwqUiHChIYTfHr7frJTHEk2PiExk6006ncivCo4ndAslAsqOFSiZXmJLHKdCVHBhamaPOeLauihcVXjtQO0dhyKyfVZOxATZZYnceSbrOUEN1YismpxFflu0byBXQ5iorKPPpRelZX8/2/q9jDUsbiI8GwkRF9A/TApIGO4o5jpS1jyA6QVWO/zir5/wLL3Co9fT1TB5XD9tFWoBW+GK8A/k3GOmpi2/3FSLvakXJ1AY0qtoLJL5k6VpS6bgPPcJJZ1WtQLV6p5rPe0xP6fHmcDc/LIfldgnvoPfnsw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thetemenosjournal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How And Why I Learned To Fart Like A&nbsp;Pro' href='https://thetemenosjournal.com/2018/10/23/how-and-why-i-learned-to-fart-like-a-pro/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/" />
<link rel='shortlink' href='https://wp.me/p2Ls17-9ut' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F10%2F26%2Fand-the-pull-of-the-moon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F10%2F26%2Fand-the-pull-of-the-moon%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="And The Pull Of The Moon" />
<meta property="og:url" content="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/" />
<meta property="og:description" content="I turned the corner and was struck by what lay before me overhead in a midnight blue sky, amber streets lights setting the stage, the backdrop, the frame, obliterating all else, hanging in the sky …" />
<meta property="article:published_time" content="2018-10-26T08:40:32+00:00" />
<meta property="article:modified_time" content="2018-10-26T09:39:01+00:00" />
<meta property="og:site_name" content="the temenos journal" />
<meta property="og:image" content="https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@paulawalla2010" />
<meta name="twitter:site" content="@paulawalla2010" />
<meta name="twitter:text:title" content="And The Pull Of The&nbsp;Moon" />
<meta name="twitter:image" content="https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://thetemenosjournal.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thetemenosjournal.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thetemenosjournal.com/osd.xml" title="the temenos journal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fffff3" />
<meta name="application-name" content="the temenos journal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="opinions, pictures, plants and animals" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thetemenosjournal.com/feed/;icon-uri=https://thetemenosjournal.files.wordpress.com/2018/10/cropped-ttj-logo-777.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I turned the corner and was struck by what lay before me overhead in a midnight blue sky, amber streets lights setting the stage, the backdrop, the frame, obliterating all else, hanging in the sky amidst a sweep of spooky clouds hung the full moon, well before dawn on my way to work the other&hellip;" />
	<style type="text/css">
				.site-title,
			.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff3; background-image: url("https://thetemenosjournal.files.wordpress.com/2018/10/golden-maple-1510.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.wp-caption-text{color:#6d6d6d}a:hover,a:focus,a:active{color:#6d6d6d}::selection{color:#606060}.hentry.no-thumbnail{color:#606060}.page-links span.active-link,.page-links a span.active-link{color:#606060}.page-header h1 span{color:#606060}.page-header h1{color:#606060}.single .format-link .link-icon:before{color:#606060}.site-content #nav-below .nav-previous a:before,.site-content #nav-below .nav-next a:before,.site-content #image-navigation .nav-previous a:before,.site-content #image-navigation .nav-next a:before{color:#606060}.comment-navigation .nav-next a:before,.comment-navigation .nav-previous a:before{color:#606060}a.comment-reply-link,a.comment-reply-link:hover,a.comment-reply-link:focus{color:#606060}a#cancel-comment-reply-link,a#cancel-comment-reply-link:hover,a#cancel-comment-reply-link:focus{color:#606060}.comments-link a,.comments-link a:hover,.comments-link a:focus,.comments-link a:visited{color:#606060}.sidebar-link,.sidebar-link:hover,.sidebar-link:focus{color:#606060}#infinite-handle span,#infinite-handle span:hover,#infinite-handle span:focus{color:#606060}button,input[type=button],input[type=reset],input[type=submit]{color:#606060}.social-links a:before{color:#606060}body{color:#666}td,th,li.comment,.pingback,.trackback,blockquote{border-color:#eee}td,th,li.comment,.pingback,.trackback,blockquote{border-color:rgba(238,238,238,.4)}.hentry .thumbnail-title{color:#606060}body{background-color:#fffff3}.main-navigation li,.main-navigation ul ul a{background-color:#fffff3}.main-navigation li,.main-navigation ul ul a{background-color:rgba(255,255,243,.8)}.single .hentry,#comments{background-color:#fffff3}.single .hentry,#comments{background-color:rgba(255,255,243,.95)}::selection{background-color:#e7eaed}button:hover,html input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background-color:#e7eaed}.hentry.no-thumbnail{background-color:#e7eaed}.page-links span.active-link,.page-links a span.active-link{background-color:#e7eaed}.page-header h1{background-color:#e7eaed}.single .format-link .link-icon:before{background-color:#e7eaed}.site-content #nav-below .nav-previous a:before,.site-content #nav-below .nav-next a:before,.site-content #image-navigation .nav-previous a:before,.site-content #image-navigation .nav-next a:before{background-color:#e7eaed}.comment-navigation .nav-next a:before,.comment-navigation .nav-previous a:before{background-color:#e7eaed}a.comment-reply-link{background-color:#e7eaed}.comments-link a,a#cancel-comment-reply-link{background-color:#e7eaed}button,input[type=button],input[type=reset],input[type=submit]{background-color:#e7eaed}.comments-link .tail{border-top-color:#e7eaed}.sidebar-link{background-color:#e7eaed}#infinite-handle span{background-color:#e7eaed}.social-links a:before{background-color:#e7eaed}.edit-link a{color:#646d85}.entry-meta-wrapper,.entry-meta-wrapper a{color:#646d85}.comment-meta,.comment-meta a{color:#646d85}.menu-toggle{color:#646d85}.entry-title,.entry-title a{color:#646d85}a,a:visited{color:#64740a}.site-title a{color:#64740a}.site-description{color:#64740a}.site-branding{color:#64740a}.main-navigation a{color:#64740a}.main-navigation ul ul .parent>a:after{color:#64740a}.site-footer a,.site-footer{color:#64740a}h1,h2,h3,h4,h5,h6{color:#64740a}</style>
<link rel="icon" href="https://thetemenosjournal.files.wordpress.com/2018/10/cropped-ttj-logo-777.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thetemenosjournal.files.wordpress.com/2018/10/cropped-ttj-logo-777.png?w=86" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thetemenosjournal.files.wordpress.com/2018/10/cropped-ttj-logo-777.png?w=86" />
<meta name="msapplication-TileImage" content="https://thetemenosjournal.files.wordpress.com/2018/10/cropped-ttj-logo-777.png?w=86" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=2Ls17&#038;cscache=6&#038;csrev=985" />
		</head>

<body class="post-template-default single single-post postid-36485 single-format-image custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
							<a href="https://thetemenosjournal.com/" title="the temenos journal" rel="home">
					<img src="https://thetemenosjournal.files.wordpress.com/2018/10/ttj-logo-777.png" width="86" height="88" alt="" />
				</a>
						<div class="site-branding">
				<h1 class="site-title"><a href="https://thetemenosjournal.com/" title="the temenos journal" rel="home">the temenos journal</a></h1>
				<h2 class="site-description">opinions, pictures, plants and animals</h2>
			</div>
		</div>
		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="screen-reader-text">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-34896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34896"><a href="https://thetemenosjournal.com/%c2%ac%e2%80%bf%c2%ac/">(ʘ‿ʘ)</a></li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
								
				<article id="post-36485" class="post-36485 post type-post status-publish format-image has-post-thumbnail hentry category-pictures tag-boho tag-decorating-a-bachelor-apartment post_format-post-format-image">
			<div class="single-post-thumbnail">
			<img width="700" height="467" src="https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=700" class="attachment-single-post size-single-post wp-post-image" alt="fluffly golden dog named Irish - thetemenosjournal.com" srcset="https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=700 700w, https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=1400 1400w, https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=421 421w, https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=600 600w, https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=768 768w, https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=1024 1024w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="36508" data-permalink="https://thetemenosjournal.com/fluffy-golden-dog-named-irish/" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg" data-orig-size="2100,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;PAULA BANNERMN&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540395942&quot;,&quot;copyright&quot;:&quot;PAULA NORMAN&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;9000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fluffy-golden-dog-named-irish" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/10/fluffy-golden-dog-named-irish.jpg?w=800" />		</div>
		<header class="entry-header">
		<h1 class="entry-title">And The Pull Of The&nbsp;Moon</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="has-drop-cap">I turned the corner and was struck by what lay before me overhead in a midnight blue sky, amber streets lights setting the stage, the backdrop, the frame, obliterating all else, hanging in the sky amidst a sweep of spooky clouds hung the full moon, well before dawn on my way to work the other morning. </p>

<p>It was a catch your breath, dang why don&#8217;t I ever remember to bring my camera with me, but thank gawd I&#8217;m here right now to see this sort of moon. So I stopped at the curb to admire it a bit longer, noticing the halo, and the rainbow colours, and put my mitts on as it was something like -2 C, or 28.4 F for you American&#8217;s, yah, it was cold. It was gawd damn beautiful. It was&#8230; stunning.</p>

<p>All along my ride, the image flashed in my mind, the mystery and magic of the moment, the thankful feeling of getting a bike in the first place, riding to work, giving myself this incredible gift, this rare thing that I sometimes see only because it&#8217;s 5:30 AM.</p>

<p>With age, I have settled into myself, to my patterns, my likes and dislikes, and I have learned a lot from many endings and that<em> life moves pretty fast</em>.</p>

<figure class="wp-block-embed-youtube wp-block-embed is-type-rich wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/vsYBtfQ3QDo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>

<blockquote class="wp-block-quote">“Let&#8217;s swim to the moon<br />Let&#8217;s climb through the tide<br />Surrender to the waiting worlds<br />That lap against our side.” <br /><cite> <strong>Jim Morrison</strong></cite></blockquote>

<p>Anywho, decided as a break from the tyriads and rants, mobs and snobs, and caravans, death and taxes, I&#8217;d for a change post a little tour of my pad as it is today.</p>

<p>Or, rather, the main room of my pad, which I divided into two parts, one side for an entranceway, for storage of bikes, and Fred, who has to move inside now that the weather has turned colder.</p>

<p>The other side divided off for slumber and lounging whilst binge watching Time Team.</p>

<p>My rogues&#8217; wall is the first thing you see. Well, and Fred, the giant Ficus Benjamina taking up a 4-foot radius in front of the window is hard to miss.</p>

<p>Welcome to my pad.</p>

<p>These photos are of what I pompously to myself refer to as <em>The Great Room</em>, with its 10-foot ceilings, orange walls, and big Victorian farmhouse windows, even a transom over the door, with a beautiful soft northern light all year streaming in.</p>

<p>When this was a working house at the turn of the century that room would have been what was called a &#8220;back kitchen&#8221;, or rather the only kitchen where any cooking happened, where things where stored, and laid out for dinner. I know this because my closet is this steep and winding staircase that is closed off, and again we have one just exactly like it back in Dodge, and they are called back kitchens.</p>

<p>Oh, and of course I have a small 3-piece ensuite, or a&nbsp;Garderobe as one would have named such a place in Medieval times, I do have one of those, all decked out as, of course, a turn of the century beach hut (keeping with the theme), even have a funky coloured lizard too &#8211; but anywho, on with the little tour.</p>

<figure class="wp-block-image"><img data-attachment-id="36510" data-permalink="https://thetemenosjournal.com/rogues-wall-in-orange-and-ultramarine/" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=800" data-orig-size="2100,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;PAULA BANNERMN&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540393125&quot;,&quot;copyright&quot;:&quot;PAULA NORMAN&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rogues-wall-in-orange-and-ultramarine" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=800?w=600" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=800?w=800" src="https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=800" alt="rogues wall in orange and ultramarine - thetemenosjournal.com" class="wp-image-36510" srcset="https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=800 800w, https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=1600 1600w, https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=421 421w, https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=600 600w, https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=768 768w, https://thetemenosjournal.files.wordpress.com/2018/10/rogues-wall-in-orange-and-ultramarine.jpg?w=1024 1024w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Rogues Wall &#8211; first thing you see when you have entered and turn to come in, with old rusty hinges nailed to the wall. Hanging on the wall beside is a wonderful flattop straw hat, bought at some festival 25 years ago, with this big wide brim. You know,&nbsp;<em>where I hang my hat, that&#8217;s my home</em>.&nbsp;And notice that one photo at the top? That&#8217;s my Grandma at the beach, toes in the water, group of friends, with some late 1930&#8217;s coupes in back. <br /><br /></figcaption></figure>

<figure class="wp-block-image"><img data-attachment-id="36538" data-permalink="https://thetemenosjournal.com/boho-entranceway-with-orange-walls/" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=800" data-orig-size="1312,2100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;PAULA BANNERMN&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540395229&quot;,&quot;copyright&quot;:&quot;PAULA NORMAN&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="boho-entranceway-with-orange-walls" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=800?w=375" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=800?w=437" src="https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=800" alt="boho entranceway with orange walls - thetemenosjournal.com" class="wp-image-36538" srcset="https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=800 800w, https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=201 201w, https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=375 375w, https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=768 768w, https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg?w=437 437w, https://thetemenosjournal.files.wordpress.com/2018/10/boho-entranceway-with-orange-walls.jpg 1312w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>The entranceway, with a dark rattan glass top table, with painted paper screens hanging in front to cover my junk. Of course, off to the left&#8230;say Hi to Fred.</figcaption></figure>

<figure class="wp-block-image"><img data-attachment-id="36507" data-permalink="https://thetemenosjournal.com/orange-walls-with-ultramarine-bedroom/" data-orig-file="https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=800" data-orig-size="1400,2100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;PAULA BANNERMN&quot;,&quot;camera&quot;:&quot;NIKON D3400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1540395982&quot;,&quot;copyright&quot;:&quot;PAULA NORMAN&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="orange-walls-with-ultramarine-bedroom" data-image-description="" data-medium-file="https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=800?w=400" data-large-file="https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=800?w=467" src="https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=800" alt="Orange walls with ultramarine bedroom - thetemenosjournal.com" class="wp-image-36507" srcset="https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=800 800w, https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=215 215w, https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=400 400w, https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=768 768w, https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg?w=467 467w, https://thetemenosjournal.files.wordpress.com/2018/10/orange-walls-with-ultramarine-bedroom.jpg 1400w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>That old suitcase on the little fold out table was my Grandmothers, used by my Great Aunt when she travelled overseas. Alas, no Fred. Soji screen leaning against the wall on top of a hat box, and this tacky print/painting thing of the beach with two Adirondack Chairs I love that I found at a garage sale. Orange with Ultramarine is my new passion, as you can tell.&nbsp;</figcaption></figure>

<blockquote class="wp-block-quote"><p>“Her antiquity in preceding and surviving succeeding tellurian generations: her nocturnal predominance: her satellitic dependence: her luminary reflection: her constancy under all her phases, rising and setting by her appointed times, waxing and waning: the forced invariability of her aspect: her indeterminate response to inaffirmative interrogation: her potency over effluent and refluent waters: her power to enamour, to mortify, to invest with beauty, to render insane, to incite to and aid delinquency: the tranquil inscrutability of her visage: the terribility of her isolated dominant resplendent propinquity: her omens of tempest and of calm: the stimulation of her light, her motion and her presence: the admonition of her craters, her arid seas, her silence: her splendour, when visible: her attraction, when invisible.”&nbsp;<br /></p><cite><strong>James Joyce,&nbsp;</strong><a href="https://www.goodreads.com/work/quotes/2368224">Ulysses</a></cite></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36485" class="share-facebook sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36485" class="share-twitter sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-36485" class="share-pinterest sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-36485" class="share-skype sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-36485" class="share-google-plus-1 sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-36485" class="share-linkedin sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=And%20The%20Pull%20Of%20The%20Moon%20https%3A%2F%2Fthetemenosjournal.com%2F2018%2F10%2F26%2Fand-the-pull-of-the-moon%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40861789-36485-5bd34c35529fb' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=40861789&amp;post_id=36485&amp;origin=thetemenosjournal.wordpress.com&amp;obj_id=40861789-36485-5bd34c35529fb' data-name='like-post-frame-40861789-36485-5bd34c35529fb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
					<span class="comments-link">
				<a href="#comments-toggle">
					<span class="tail"></span>
					+				</a>
			</span>
				<div class="entry-meta-wrapper">
			<span class="post-date">
				<a href="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/" title="4:40 AM" rel="bookmark"><time class="entry-date" datetime="2018-10-26T04:40:32+00:00" pubdate>2018-10-26</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thetemenosjournal.com/author/thetemenosjournal/" title="View all posts by PaulaB" rel="author">PaulaB</a></span></span>			</span>
			<span class="entry-format">
				<a href="https://thetemenosjournal.com/type/image/" title="All Image posts">Image</a>
			</span>

			<span class="tags-links"><a href="https://thetemenosjournal.com/tag/boho/" rel="tag">Boho</a>, <a href="https://thetemenosjournal.com/tag/decorating-a-bachelor-apartment/" rel="tag">Decorating a Bachelor Apartment</a></span>
					</div>
	</footer><!-- .entry-meta -->
</article><!-- #post-36485 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation clear">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thetemenosjournal.com/2018/10/23/how-and-why-i-learned-to-fart-like-a-pro/" rel="prev"><span class="meta-nav screen-reader-text">&laquo; Previous Post</span></a></div>		
	
	</nav><!-- #nav-below -->
	
				
	<div id="comments-toggle"></div>
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comments or Otherwise <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/26/and-the-pull-of-the-moon/#respond" style="display:none;">x</a></small></h3>			<form action="https://thetemenosjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1e3da5f769" /><input type="hidden" name="_wp_http_referer" value="/2018/10/26/and-the-pull-of-the-moon/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="06a97b3555" /></p>
<input type="hidden" name="genseq" value="1540574261" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

					<a class="sidebar-link">
				+			</a>
				<div id="secondary" class="widget-area" role="complementary">

											<div class="widget-column three">
					<aside id="tag_cloud-15" class="widget widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow: hidden;"><a href="https://thetemenosjournal.com/category/essays/" style="font-size: 206.54430379747%; padding: 1px; margin: 1px;"  title="essays (180)">essays</a> <a href="https://thetemenosjournal.com/category/pictures/" style="font-size: 333%; padding: 1px; margin: 1px;"  title="pictures (315)">pictures</a> <a href="https://thetemenosjournal.com/category/poetry/" style="font-size: 207.48101265823%; padding: 1px; margin: 1px;"  title="poetry (181)">poetry</a> <a href="https://thetemenosjournal.com/category/vignettes/" style="font-size: 111%; padding: 1px; margin: 1px;"  title="vignettes (78)">vignettes</a> </div></aside>				</div>
														<div class="widget-column three">
					<aside id="text-17" class="widget widget_text">			<div class="textwidget"><h4>“So long as you write what you wish to write, that is all that matters; and whether it matters for ages or only for hours, nobody can say.” </h4>
<p><strong>Virginia Woolf </strong>, <br />
<em>A Room of One&#8217;s Own</em></p>
</div>
		</aside><aside id="blog_subscription-12" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">signup</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="40861789"/>
						<input type="hidden" name="source" value="https://thetemenosjournal.com/2018/10/26/and-the-pull-of-the-moon/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-12" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0b0af7f93a" />						<input type="submit" value="via email" />
					</p>
				</form>
			
</aside>				</div>
														<div class="widget-column three">
					<aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://discover.wordpress.com"><img class="image aligncenter" src="https://discover.files.wordpress.com/2015/12/discover-badge-circle.png" alt="" width="150" height="150" /></a></aside>				</div>
			
		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
            
        			</div><!-- .site-info -->
					<div class="social-links">
							<a href="https://www.facebook.com/thetemenosjournal/" class="facebook-link" data-icon="&#xF204;">
					<span class="screen-reader-text">Facebook</span>
				</a>
													<a href="http://twitter.com/paulawalla2010" class="twitter-link" data-icon="&#xF202;">
					<span class="screen-reader-text">Twitter</span>
				</a>
										<a href="http://temenosjournal.tumblr.com/" class="tumblr-link" data-icon="&#xF214;">
					<span class="screen-reader-text">Tumblr</span>
				</a>
						</div>
			</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201843y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thetemenosjournal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?action=logout&_wpnonce=6adfb9e2a8","homeURL":"https:\/\/thetemenosjournal.com\/","postID":"36485","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40861789" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thetemenosjournal.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="the temenos journal" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="dc1b57d6e6" /><input type="hidden" name="_wp_http_referer" value="/2018/10/26/and-the-pull-of-the-moon/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thetemenosjournal.com\/2018\/10\/26\/and-the-pull-of-the-moon\/":36485};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2018/10/26/and-the-pull-of-the-moon/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40861789","siteName":"the temenos journal","siteURL":"https:\/\/thetemenosjournal.com","icon":"<img alt='' src='https:\/\/thetemenosjournal.files.wordpress.com\/2018\/10\/cropped-ttj-logo-777.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/spun","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F10%2F26%2Fand-the-pull-of-the-moon%2F","themeURL":"","xhrURL":"https:\/\/thetemenosjournal.com\/wp-admin\/admin-ajax.php","nonce":"cbe03f6591","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0b0af7f93a\" \/>","referer":"https:\/\/thetemenosjournal.com\/2018\/10\/26\/and-the-pull-of-the-moon\/","canFollow":"1","feedID":"7992967","statusMessage":"","customizeLink":"https:\/\/thetemenosjournal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthetemenosjournal.wordpress.com%2F2018%2F10%2F26%2Fand-the-pull-of-the-moon%2F","postID":"36485","shortlink":"https:\/\/wp.me\/p2Ls17-9ut","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thetemenosjournal.com\/36485","statsLink":"https:\/\/wordpress.com\/stats\/post\/36485\/thetemenosjournal.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Spun","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,200 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F10%2F26%2Fand-the-pull-of-the-moon%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thetemenosjournal.com\/wp-admin\/admin-ajax.php","nonce":"d90e7bd8e0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/thetemenosjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthetemenosjournal.com%2F2018%2F10%2F26%2Fand-the-pull-of-the-moon%2F","blog_id":"40861789","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40861789&v=wpcom&tz=-4&user_id=0&subd=thetemenosjournal","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSwyo07QfiUVCWeq3bfOE4K3t7UkFHmaZI+2XrfGdfLjBHZYIX9AJjgg7PZDB+NWN6gs3IZRVt7sknsDRhgs+MGQftO4t8S5YBXaHEfIQUs1/2Suh7iyuRvLG5K5QyMcG5IlKM0V4aR75yeuX+WBgXL+XETBEfEf0DKsKZuh4lAeYyDROhsnoGQRetFrzBK3t0V16ljprB6STIpVPhjMy0RHDFHtwgrM1Us6+NUPCL6Nrdyz/Fv8i3+Fh+mC+/pdmy7mWsOeSEFkaUWHypFaj5myg5FNU2z/BRLsMpsKvwY0iiTlYTQxo0k+/XWkTv7u3ltd0d9rv2sB+/AUf7DyE='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40861789','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40861789','v':'wpcom','tz':'-4','user_id':'0','post':'36485','subd':'thetemenosjournal'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDWl8lS09yQTdYZmxCd2xweX45Skw5QVVBR1pSUTgucXB+ZTR8bTNiLyZWTU18UF89bC9UdiU1ei13eHdWZHYreiZwbFBEVmxGWVZiTGhOeWs4Y2NVMW4tLURMMm5qa2NlM3VnMEloPW13MV0vZSZKTFowbENQZjdvTEwycVJZZV16ekFUTGhXdXw5WlRWVUZXTC1tXzhzUzhBNFYmRnNyc343MTcrYWFkTy4uY3UmU0NTV1YsTHVQPW5pdjZxWXVuL3lXZys0VjklbDNqQy58fnNQTEJ0JUMwcixxRS8sN0tHcH4vUE1Fc2FvWHVVbTU3XUlLelFud2hoUkIrW0tnLQ=='}]);
_stq.push([ 'clickTrackerInit', '40861789', '36485' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email Sent</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>